Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pompa 15kW- zbyt duży prąd rozruchowy.

19 Lis 2009 17:31 9316 44
  • Poziom 12  
    Witam!

    Mam sobie taką pompę odśrodkową z silnikiem 15kW.

    Tabliczka znamionowa silnika: Pompa 15kW- zbyt duży prąd rozruchowy.

    Rozruchu silnika dokonuje przełącznikiem gwiazda/trójkąt. Silnik zabezpieczony jest wyłącznikiem różnicowoprądowym dalej wyłącznikiem instalacyjnym D32 a na końcu wyłącznikiem silnikowym 32A.

    Przy załączeniu pompy w gwiazdę, prąd pobierany z jednej fazy wynosi 25A. A więc duużo więcej niż na tabliczce znamionowej. Po przełączeniu z gwiazdy w trójkąt wywala albo wyłącznik instalacyjny albo wyłącznik instalacyjny i silnikowy. Nieznany jest mi prąd pobierany w momencie przełączenia. Dodam że rozruch niestety jest możliwy tylko pod obciążeniem. Moje pytanie: co z tym fantem zrobić? Zwiększać zabezpieczenia? Czy nie grozi to uszkodzeniem silnika? Dzięki z góry za sugestie i dyskusje.
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 23  
    Witam sprawdz jaki prąd pobiera na wszystkich trzech fazach jeżeli rozbieżności będą duże może wskazywać na uszkodzenie uzwojeń możesz też pomierzyć opory uzwojeń powinny być takie same.
  • Poziom 33  
    Jeśli chcesz aby ten silnik w gwieździe pobierał 15A to musisz go podłączyć pod 660V tak jak wynika z tabliczki znamionowej. Przy naszym napięciu ten silnik będzie pracował poprawnie w trójkącie, a połączenie gwiazdowe stosuje się w tym przypadku do rozruchu.

    I jeszcze moja uwaga do innego postu dotyczącego zabezpieczenia silnika, który już został zamknięty. Jeżeli zabezpieczenie umieszcza sie między przełącznikiem gwiazda-trójkąt a silnikiem, to wartość prądu ustawia się na poziomie √3 mniejszym niż prąd znamionowy silnika z tabliczki znamionowej.
  • Poziom 27  
    Czy ten silnik wchodzi na pełne obroty ( albo prawie pełne ) na γ i dopiero przełączasz na Δ? Czy przełączasz na dużo niższych niż znamionowe?
  • Specjalista elektryk
    elektromechanik napisał:
    Czy ten silnik wchodzi na pełne obroty ( albo prawie pełne ) na γ i dopiero przełączasz na Δ? Czy przełączasz na dużo niższych niż znamionowe?

    Witam. Kol. elektromechanik ma rację, jeżeli silnik w γ nie osiągnie pełnych obrotów a zostanie przełączony w Δ to pokona wszelkie zabezpieczenia. (Sprawdzone na sprężarkach przemysłowych).
    Kol. ser1983, jaki jest sposób rozruchu (ręczny czy automat)?. Przeważnie wystarczy trochę wydłużyć czas pracy w γ i problem rozwiązany. Pozdrawiam.
  • Poziom 12  
    Rozruch jest automatyczny ale wynosi aktualnie 8 sekund i juz po ok. 4 prąd się stabilizuje, więc zakładam że prędkość obrotowa również.

    Czy w zabezpieczeniu silnika wymagany jest wyłącznik instalacyjny czy wystarczy silnikowy? Dodam że jest to Schrack Bes2 (Link)
  • Relpol przekaźniki nadzorczeRelpol przekaźniki nadzorcze
  • Poziom 28  
    Sprawdź połączenia silnika do styczników jak i samo połączenie mostków na stycznikach, bo mi to wygląda na błąd w połączeniu, szczególnie zwróć uwagę na połączenie stycznika trójkąta, jeżeli zamieniłeś fazy, to silnik stanie po przełączeniu na trójkąt albo będzie wyrzucał zabezpieczenia (Twój przypadek).
  • Poziom 27  
    Jeśli po 4 sek. jak piszesz prą się stabilizuje to ile wtedy wynosi?

    W momencie przełączania chwilowy prąd jest dużo wyższy od znamionowego i może dla tego wybija zabezpieczenie.
  • Poziom 21  
    Silnik jest całkiem sprawny. Już zostało to napisane - jest na 660V a nie 400!
    Musisz zwiększyć zabezpieczenia 1,5 raza i tyle (i liczyć, że się nie spali i kogoś nie porazi), ale w zasadzie powinien pracować on wyłącznie w trójkącie przy std. napięciu w sieci.
  • Poziom 28  
    wd40 napisał:
    Silnik jest całkiem sprawny. Już zostało to napisane - jest na 660V a nie 400!
    Musisz zwiększyć zabezpieczenia 1,5 raza i tyle (i liczyć, że się nie spali i kogoś nie porazi), ale w zasadzie powinien pracować on wyłącznie w trójkącie przy std. napięciu w sieci.


    Coś kolega namieszał, silnik jest na 400V w trójkącie i tak będzie pracował po przełączeniu, nie widzę potrzeby zmiany zabezpieczeń skoro autor tematu napisał że ma wyłącznik silnikowy 32A, jeżeli jest zainstalowany w odpopowiednim miejscu to spełni swoje zadanie.
  • Poziom 21  
    Jeżeli silnik pracuje w gwieździe tylko przy rozruchu, to widocznie "nie wkręca się" jeszcze w odpowiednie obroty. Po przełączeniu na trójkąt występuje PRAWIE ponowny rozruch - prąd kilka razy większy od znamionowego. Trzeba wydłużyć rozruch i sprawdzić jak działa (czy wywala zabezpieczenia) bez żadnego obciążenia. Pamiętaj, że moment przy takim rozruchu na gwieździe jest 3 razy mniejszy od znamionowego. Tak jak pisałem wcześniej - parametry znamionowe na gwieździe silnik osiągnie przy napięciu 600V. Moze być taka sytuacja, że silnik jest za słaby na dołączone obciążenie. Najprościej rozszczelnij rurociąg, żeby woda lała się swobodnie (gorzej jak medium jest olej). Nie napisałeś co to za pompa głębinowa, czy podnosząca ciśnienie, przepompowująca, itd.
    Sprawdź rezystancję izolacji i uzwojeń - mozna to zrobic najprostszym miernikiem nawet na zakresie 2-3 Momów. Jak jest ok, to niestety pytanie na forum mechaników, bo coś nie tak z obciążeniem.
  • Pomocny post
    Poziom 33  
    Masz zainstalowany przekaźnik czasowy dający zwłoke pomiędzy przełączeniem z gwiazdy na trójkąt? Jeśli nie to to jest przyczyna, na styczniku gwiazdy w momencie przełączenia powstają łuki które powodują zwarcie międzyfazowe gdy zamyka sie stycznik trójkąta. Przy takich mocach pomp muszą być takie przekaźniki inaczej będzie wywalać. Nie wiem czemu ale niektóre pompy Ebara nawet te same modele maja to do siebie, że niekiedy trzeba dać bardzo dużą zwłokę rzędu 0,5s, gdzie normalnie wystarcza 0,1s.
    A swoją drogą zabezpieczenia powinieneś mieć trochę większe.
  • Poziom 27  
    Kol. zastanowił się co pisze ? Przy tak ciężkim rozruchu? 0,1sek to taki silnik sam bez obciążenia nie wejdzie na obroty. Jeśli on osiągnie pełne obroty w ciągu kilkunastu sek to będzie super.

    Autor tematu sam napisał że przełączenie na Δ następuje automatycznie po >8< sekundach.
  • R.I.P. Zasłużony dla elektroda
    ser1983 :arrow: Czy jesteś pewien, że silnik jest od tej pompy? Ile obrotów powinna mieć pompa- 2940? Czy gdzieś na wylocie nie jest przydławiona?
  • Poziom 42  
    A kolega elektromechanik to raczył doczytać? Chodzi o zwłokę pomiędzy puszczeniem stycznika gwiazdy a załączeniem trójkąta... I w większości przypadków właśnie ten czas jest problemem, popieram tu w pełni kolegę prez8s.
  • Poziom 12  
    Witam
    Pompa z silnikem tej mocy powinna startować z zakręconym zaworem na tłoczeniu pompy,dopiero po rozruchu powoli otwieramy ten zawór.(dotyczy to pomp Pjm Pm generalnie odśrodkowych)

    Pozdrawiam
  • Poziom 27  
    kortyleski napisał:
    A kolega elektromechanik to raczył doczytać? Chodzi o zwłokę pomiędzy puszczeniem stycznika gwiazdy a załączeniem trójkąta... I w większości przypadków właśnie ten czas jest problemem, popieram tu w pełni kolegę prez8s.



    Sorrry. Rzeczywiście jakoś tak dość szybko przeleciałem post i coś źle mi się skojarzyło.

    Jeszcze raz przepraszam.

    Miałem ładnych parę lat temu do czynienia z takim automatycznym przełączaniem ( silniki 30 i 55kW przy wyciągach na stolarni a w innym okresie w młynach 22kW.
    Nie pamiętam jaki był czas rozruchu w gwiazdę ale nie było żadnych problemów z łukiem prądowym przy przełączaniu bez dodatkowych czasówek na opóźnienie załączenia stycznika włączającego Δ.

    Zabezpieczeniem było podłączenie cewki stycznika Δ przez styki pomocnicze γ. Do póki stycznik γ nie rozłączył całkowicie to nie załączył stycznik Δ.
  • Poziom 33  
    elektromechanik napisał:
    ... ale nie było żadnych problemów z łukiem prądowym przy przełączaniu bez dodatkowych czasówek na opóźnienie załączenia stycznika włączającego Δ...


    To też zależy od styczników, jak szybko odbije i duża jest przerwa między zestykami to łuki zdążą sie zgasić, przy mniejszych i wolniejszych stycznikach mogą występować takie problemy i z mojej praktyki wiem że występują, zwłaszcza w stycznikach Danfossa, ponieważ te tańsze często mają słabe sprężynki, niewiele większe od długopisowej i mały skok zestyków. Można oczywiście zastosować do pompy 15kW porządne styczniki na powiedzmy 100A, z mocnymi sprężynami, ale jest to nieekonomiczne i zajmie sporo więcej miejsca, no chyba że ktoś ma takie za free z odzysku i odpowiednio miejsca w szafie. Ale najprostszym rozwiązaniem jest założenie przekaźnika czasowego przykładowo takiego:
    http://www.plcs.net.pl/index.php/nowosci-ze-s...kaniki-sterujce-rozruchem-gwiazda-trojkt.html
    http://www.fif.com.pl/produkt/37/602

    Do danfoss-ów są też takie "moduły" które zakłada sie jako styk pomocniczy i podłącza sie go w szereg z cewką stycznika trójkąta, powoduje on opóźnienie jej załączenia. Nie pamiętam modelu, ale w katalogu można je znaleźć, mają one bardzo szeroki zakres regulacji.
  • Poziom 12  
    elektromechanik napisał:
    Jeśli po 4 sek. jak piszesz prą się stabilizuje to ile wtedy wynosi?


    Tak jak napisałem 25A.

    Akrzy74 napisał:
    ser1983 :arrow: Czy jesteś pewien, że silnik jest od tej pompy? Ile obrotów powinna mieć pompa- 2940? Czy gdzieś na wylocie nie jest przydławiona?


    Jest to silnik w zestawie z pompą. Więc na pewno ten. Na wylocie jest przydłąwienie rzędu 70%. Przy zwiększeniu do 80-90% prąd zmalał do ok. 20A.

    Reasumując jest to pompa do tzw. rwącej rzeki na basenie. Możliwym powodem całej bolączki jest to iż pompę próbowaliśmy uruchomić przy basenie częściowo zalanym przez co wyloty dysz były nad lustrem wody. A co za tym idzie, dysze nie miały obciążenia w postaci masy wody do ruszenia, przez co silnik pracował poza swoją charakterystyką (a przynajmniej tak twierdzi producent). Basen będzie jutro w pełni napełniony więc sprawdzi się to empirycznie. Na pewno dam znać co i jak.
  • Poziom 25  
    Witam. Mnóstwo tu widzę różnych teorii, często błędnych, nawet od starszych stażem Elektrodowiczów. Przede wszystkim zabezpieczenie s i l n i k o w e jest wystarczające w charakterystyce do startowania silnika od razu w trójkąt i nie ma prawa zadziałać, gdy silnik jest sprawny i dobrze podłączony. Nawet wtedy, gdy pompa stoi, powinno wytrzymać minimum kilka sekund, gdyż krotność w charakterystyce zabezpieczeń s i l n i k o w y c h, albo C wynosi ok. 10x, a silnik indukcyjny "stojący" (w pierwszej chwili po włączeniu) nie pobiera więcej, jak 8x prąd znamionowy. Tym bardziej dotyczy to zabezpieczenia o charakterystyce D, która wynosi krotność >15x. Podejrzewam, że błąd tkwi w niewłaściwym połączeniu uzwojeń do styczników. Sprawdzić to można tak: odłączyć cewkę stycznika gwiazdy, uruchomić układ. Jeżeli ruszy prawidłowo po kiku sekundach (czas przejścia w trójkąt) sprawdzić obroty, czy są te same, co normalnie w gwieździe. Jeśli silnik rusza w drugą stronę, to wniosek jest potwierdzony. Niektóre sposoby połączeń uniemożliwią taką próbę, gdyż muszą wystąpić po kolei wszystkie cykle. Wtedy styczniki trzeba uruchomić podłączając cewki osobnym obiegiem. Powodzenia i pozdrawiam.
  • R.I.P. Zasłużony dla elektroda
    Ja też myślę, że przyczyną może być zbyt niski poziom wody w basenie. Pisząc o przydławieniu (często są zawory), miałem później napisać, abyś próbował "pomajstrować" przy zaworze. Przyznam szczerze, że o tych "stykach" pierwszy raz słyszę, a mam w firmie około 50 pomp (ale inne) z rozruchem jak w temacie i nie miałem przypadku, żeby stycznik zbyt późno rozłączał- a na takiej ilości pomp, jest naprawdę duża różnorodność styczników...
  • Poziom 25  
    Sorry. Coś mi tu nie gra. Prąd w gwieździe wynosi 25A, to jest trzykrotnie za duży i równy prądowi, jaki powinien być w trójkącie. Jest mało prawdopodobne, aby jakieś uszkodzenie mechaniczne mogło dać taki efekt zwłaszcza, jeśli wydajność jest przyzwoita. To w końcu i tak zmierza do błędnego połączenia chyba, że ktoś przezwajał silnik, bo i takie spotkałem przypadki.

    Dodano po 2 [minuty]:

    Koledzy! Dławienie jednostopniowej pompy promieniowej ("odśrodkowej") zawsze spowoduje zmniejszenie prądu, a nie jego zwiększenie. Niezależnie od stanu zaworu zabezpieczenie nie ma prawa zadziałać przy włączeniu.

    Dodano po 1 [minuty]:

    Tym bardziej niski poziom w basenie nie spowoduje wzrostu natężenia prądu.
  • Pomocny post
    Poziom 33  
    Szybki Elektron napisał:
    ... Prąd w gwieździe wynosi 25A, to jest trzykrotnie za duży i równy prądowi,

    Koledzy! Dławienie jednostopniowej pompy promieniowej ("odśrodkowej") zawsze spowoduje zmniejszenie prądu, a nie jego zwiększenie. Niezależnie od stanu zaworu zabezpieczenie nie ma prawa zadziałać przy włączeniu.


    Tym bardziej niski poziom w basenie nie spowoduje wzrostu natężenia prądu.


    Prąd w gwieździe jest prawidłowy.
    Dławienie tłoczenia pompy powoduje zmniejszenie prądu bo pompa sobie mieli.
    Jeśli miałaby przydławione, lub utrudnione ssanie, to zwiększy sie prąd i ryzyko kawitacji.
    Ja obstawiam, że w tym wypadku winne są łuki na styczniku.

    Dodano po 6 [minuty]:

    Akrzy74 napisał:
    ...Przyznam szczerze, że o tych "stykach" pierwszy raz słyszę, a mam w firmie około 50 pomp (ale inne) z rozruchem jak w temacie i nie miałem przypadku, żeby stycznik zbyt późno rozłączał- a na takiej ilości pomp, jest naprawdę duża różnorodność styczników...

    Kolega nie rozumie, nie chodzi o zbyt późne rozłączanie, a o występowanie łuków między stykami, tak sie zdarza, ja pracuje na sporej stacji uzdatniania i mieliśmy z tym nie jednokrotnie problem, jeśli przy przełączaniu na trójkąt nieregularnie wybijają S-ki, to problem jest z łukami i rozwiązaniem będzie odpowiedni przekaźnik czasowy i nie ma co kombinować.

    Dodano po 1 [minuty]:

    Szybki Elektron napisał:
    ...Nawet wtedy, gdy pompa stoi, powinno wytrzymać minimum kilka sekund, ...


    hmm, niech kolega jeszcze raz przemyśli co napisał.
  • R.I.P. Zasłużony dla elektroda
    prez8s :arrow: Zrozumiałem dobrze, tylko źle się wyraziłem - mój błąd :wink:
  • Poziom 33  
    A kolego ser1983 czy za każdym razem przy przełączaniu w trójkąt wywala te zabezpieczenia, czy nieregularnie? Bo chyba nie doczytałem i sie rozpędziłem.
  • Poziom 27  
    25A na gwieździe w tym przypadku to może być z 2 powodów.
    1 To ten o którym pisze kol. Szybki elektron a mianowicie źle uzwojony ( mało prawdopodobne ale możliwe ).
    2 To przy γ zbyt mała moc i silnik pracuje przy niższej prędkości niż znamionowa.

    Tak jest jednak w większości przypadków rozruchu silników pod obciążeniem.
    W takim przypadku przy prawidłowym dobraniu zabezpieczeń silnik powinien wejść na pełne obroty i osiągnąć spadek prądu do dopuszczalnego po przełączeniu w Δ.

    Więc są 2 możliwości takiego stanu rzeczy. Albo źle dobrane lub wadliwe zabezpieczenia, albo jak pisze kol. Szybki Elektron źle połączone styczniki ( przy Δ zmieniają się fazy ).
  • Poziom 25  
    Dotyczy pkt 2 od kolegi Elektromechanika: Obciążenie pompy odśrodkowej ma charakter zmiennomomentowy, a przy takim rozruch do prędkości znamionowej na ogół nie stanowi problemu, zwłaszcza, jeśli pompa i silnik stanowią fabryczny zespół. Co innego, gdyby ktoś chciał nim pompowć np. stężoną solankę - czynnik o podwyższonej gęstości. Obstaję przy próbach opisanych wyżej. Pozdrawiam.
  • Poziom 27  
    , Nie wiemy jak doprowadzona jest woda do pompy, ale sądzę ze jest jakiś zawór na doprowadzeniu. Można by go zamknąć całkowicie tylko na chwilę ( aby dławica -uszczelnienie nie pracowała na sucho )i załączyć pompę.

    Sprawdzić jak ruszy i najlepiej jednocześnie zmierzyć prąd i po tym otworzyć dopływ wody. Będzie wszystko jasne.
  • Poziom 11  
    Witam
    Na wstępie wspomnę iż razem z kolegą Ser1983 mamy ten problem. Faktycznie przyczyną zadziałania zabezpieczenie na 99% jest łuk na stykach. W momencie ograniczenia prądu w gwieździe poniżej 10 A poprzez zdławienie zaworu, następuje prawidłowe przełączenie w trójkąt i prawidłowa praca pompy w trójkącie. Dodatkowo nie jest zauważalne, tak jak wcześniej wyładowanie w obrębie styczników YD. Reasumując wprowadzenie zwłoki pomiędzy przełączeniami styczników powinno rozwiązać problem.