Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Nissan Primera i alarm legendford pali siłownik

Hoopek 19 Nov 2009 18:59 1193 3
  • #1
    Hoopek
    Level 15  
    Witam Założyłem w Primerze z 94 roku alarm z centralnym firmy "legendford" , fabryczny centralny był z kluczyka i nie było siłownika w drzwiach kierowcy więc go dołożyłem , wlutowałem się z nim w kable do siłownika tylnych drzwi tak jak podpowiedziano mi na forum nissana, kable do siłownika są porządne i grube, z legendfordem wlutowałem się do przycisku otwieranie i zamykania na tunelu środkowym(przy centralce), siłownik numer 1 wytrzymał z miesiąc, ale potem raz dział a raz nie, a po zamknięciu od środka on jakby jeszcze działał, więc pomyślałem ze może kabel się przetarł bo sterowanie masą, ale zanim wziąłem się za wymianę kabla to już nie działał w ogóle...następny działał ze 3 dni, a ostatni przestał działać jak wracałem z garażu do domu i sprawdzałem czy działa. Czy to wina centralki...,może ten siłownik niepotrzebnie tam podłączyłem...?
  • #2
    Ireneo
    Level 42  
    Może montaż wadliwy i siłownik nie wytrzymuje obciążeń?
  • #3
    Hoopek
    Level 15  
    Hmmm....raczej nie bo siłownik wytrzymuje 4 czy tam 6 kg , a ja w tym samym miejscu przy zamkniętych drzwiach przesuwam cięgno bez oporu
  • #4
    emeryt2
    Level 42  
    Za mały skok cięgna siłownika .