Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

32LG2100 - brak obrazu i dźwięku 32LG2100

bob1987 19 Lis 2009 22:23 1722 4
  • #1 19 Lis 2009 22:23
    bob1987
    Poziom 2  

    Witam zakupiłem właśnie ten telewizor i mam taki oto problem. W menu włączyłem strojenie automatyczne. Wyszukało mi programy DTV oraz TV. Z racji tego, że korzystam ze zwykłej anteny odbierane są programy TV. Wszystkie je edytowałem poustawiałem w odpowiedniej kolejności jednak po wyłączeniu i ponownym włączeniu telewizora nie mam ani obrazu ani dźwięku. Matryca jest podświetlona i pokazuje się standardowe logo z nazwą numerem kanału. Próbowałem stroić ponownie i problem pojawia się po raz kolejny. Wiecie co z tym fantem zrobić?

    0 4
  • #2 19 Lis 2009 23:52
    zdzich42
    Poziom 40  

    Skoro właśnie kupiłeś odnieś do sklepu i weź wolny od wad.

    0
  • #3 20 Lis 2009 00:02
    Jabeko
    Poziom 19  

    Hm.... .Jak TV nowy to brak zapisu do pamięci . Poczytaj instrukcje dokładnie.

    0
  • #4 20 Lis 2009 11:09
    bob1987
    Poziom 2  

    Sprawa się rozwiązała. Okazuje się, że dzieje się tak gdy wyłączy się telewizor i od razu włączy ponownie. Gdy telewizor zostanie wyłączony i włączony gdzieś po minucie wszystko działa poprawnie. :D

    0
  • #5 21 Lis 2009 13:27
    satgal
    Poziom 40  

    Po skończeniu programowania aby to zatwierdzić należy wcisnąć menu aby wyjść z opcji ustawiania w innych typach tv jest opcja w menu zapisz lub zapamiętaj.

    0