Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Indesit BAN 33 NF PS dziwny problem.

Sebik89 21 Lis 2009 17:32 8742 0
  • #1 21 Lis 2009 17:32
    Sebik89
    Poziom 8  

    Witam. Na wstępie chciałbym dodać że jestem tu nowy, więc proszę o wyrozumiałość. Wracając do tematu. Posiadam lodówkę Indesit wymienioną w temacie, mam z nią mały aczkolwiek duży problem. Lodówka siedzi u mnie rok i 10 miesięcy, do tej pory nie było z nią problemów, lecz nagle wyszła usterka tuż przed końcem gwarancji. Lodówka posiada na przodzie u góry taki panel sterujący, między innymi temperaturą w zamrażalce i chłodziarce oraz opcją szybkiego chłodzenia i zamrażania, ponad to przy nie domknięciu drzwi wydaję dźwięk oraz migaja światło wewnątrz lodówki. Panel posiada 2 diody które sygnalizują włączoną opcję szybkiego chłodzenia i zamrażania. Pewnego pięknego dnia jedna z diod(od szybkiego chłodzenia) zaczęła się palić niepełnym światłem, naciśniecie owego przycisku(włączenie) sprawiało że zapaliła się pełnym światłem, natomiast przy ponownym naciśnięciu(wyłączeniu) paliła się znów niepełnym światłem. Kombinowałem ,myślałem dlaczego tak jest, jednak nic nie pomogło. W końcu wezwałem serwis. Przyjechał mechanik obadał i stwierdził że płyta sterownicza tego panelu jest zepsuta i tyle. Przyjechał potem z nową płytka założył i wszystko grało dioda przestała się palić niepełnym światłem. Pojawił się problem z tym, że nie wydawała sygnału dźwiękowego przy uchylonych drzwiach. Wezwałem serwis ponownie i okazało się, że założyli płytkę bez sygnału dźwiękowego. Pojechali i przyjechali parę dni później już z prawidłową płytka z sygnałem dźwiękowym. Założyli i ok wszystko działa sygnał jest. Pojechali...postanowiłem sprawdzić jeszcze raz, uchyliłem drzwi, czekam, czekam światła wewnątrz lodówki zaczynają migać na znak że lodówka uchylona ale dźwięku nie ma. Wezwałem serwis ponownie. Mają przyjechać w poniedziałek. Natomiast ja mam parę pytań w związku z tą usterka. Czy rzeczywiście problem tkwi tylko i wyłączenie w tej płytce sterowniczej? Czy może tkwić jeszcze gdzie indziej? Dodam że to co mnie niepokoi oprócz dźwięku, który wydaje się być drobnostką ale dla mnie jest ważny bo wiele razy zdarzyło mi się nie zamknąć lodówki do końca i sygnał ratował ją przed długim otwarciem drzwi. Prócz tego że nie ma tego dźwięku to i nawet migające światło pojawia się zbyt późno, pierw wystarczyło 5 minut może mniej aby zaczęło dawać znak że lodówka jest otwarta, teraz trzeba czekać 10 minut. Kolejnym problemem wydaję mi się słabe chłodzenie w chłodziarce. Temperatura w chłodziarce jest od nowości ustawiona na optymalną temp. jednak, wtedy przy otwarciu drzwi można było poczuć wypływ zimna a teraz tak nie jest. Serwisant sprawdzał temp. i mówił że jest dobra, ale jakoś mu nie wierze. Następna rzecz wyraźnie słyszalne włączenie się silnika, w tej chwili go nie słychać , od czasu do czasu tylko jakieś stuki i puki słychać. Mi coś tu ciągle nie pasuję bo po pierwsze to że paliła się niepełnym światłem dioda akurat od szybkiego chłodzenia i to że w chłodziarce jest jak dla mnie większa(cieplejsza) temp. niż być powinna. Na moje myślenie to za to paliła się dioda(choć niepełnym światłem) od szybkiego chłodzenia bo w chłodziarce było zbyt ciepło i automatycznie zaczęło ją chłodzić. Tylko jak wytłumaczyć to że po wymianie płytki przestała się palić, sam nie wiem. I być może też dlatego późno włącza się ostrzeżenie o otwartych drzwiach bo w chłodziarce jest cieplej i nie odczuwa tak szybko ciepła pochodzącego z zewnątrz, ale to tylko moje domysły. Pomóżcie mi w ocenie. Tak to jak serwisant przyjedzie znów to mu trochę "pomogę". Przepraszam za swój słowotok.

    3 0