Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Strong Cyfry plus i zaniki odbioru na niektórych kanałach...

geniusm 22 Lis 2009 09:14 2093 4
  • #1 22 Lis 2009 09:14
    geniusm
    Poziom 26  

    Witam,

    Problem jest takiej treści. Cała instalacja jest u znajomego, dokładnych informacji nie mam bo tylko raz byłem u niego ale co wiem i w czym jest problem:

    Na kanałach TVP1/TVP2 co kilka sekund zanika obraz na 1-3 sekundy. Co dziwne jak włącze jeden z tych kanałów to przez kilkadziesiąt sekund działa, a dopiero po jakimś czasie zaczyna zacinać. Na innych np. TVN24/TVN działa poprawnie.

    Instalacja antenowa nie za cudowna, mała antena (60cm), dość dużo kabla (15-20 metrów) i do tego łączony w połowie. Jednak jakość 80%. Na kanałach o gorszej jakości (50%) nie tnie. Na moim ferdku który podłączyłem na chwilę jakość w zależności od transpondera od 40 do 80%.

    Czy ktoś miał taki przypadek? Bo mi to osobiście wygląda bardziej na usterkę dekodera niż słabą instalację antenową...

    pozdr,
    geniusm

    0 4
  • #2 22 Lis 2009 09:55
    inventco.eu

    Poziom 29  

    Witam.
    Tak miałem taki przykład u jednego klienta.
    Okazało się, że trzeba było jeszcze raz dokładnie ustawić antenę . i jak ręką odjął .

    Pozdrawiam

    0
  • #3 22 Lis 2009 10:01
    irek19
    Poziom 33  

    He he, ale kicha!. Podstawa w takim przypadku to prawidłowa instalacja i ustawienie anteny, a tu jeszcze kabel dzielony, lipa.

    0
  • #4 22 Lis 2009 14:30
    dzac4
    Warunkowo odblokowany

    irek19 napisał:
    He he, ale kicha!. Podstawa w takim przypadku to prawidłowa instalacja i ustawienie anteny, a tu jeszcze kabel dzielony, lipa.


    A co ma łączenie kabla poprawnej instalacji?
    Jak Satka poprawnie ustawiona to i 10 poprawnych łączeń nie przeszkodzi! :D

    0
  • #5 23 Lis 2009 20:10
    ansat
    Poziom 25  

    Czym ta jakość 40-80% była mierzona bo jak miernikiem w dekoderze to po pomiarach miernikiem będzie 1o-20%.Poprawnie ustawić antenę i po problemie.

    0