Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polar PWA 600 nie działa silnik główny

22 Lis 2009 18:27 1949 10
  • Poziom 9  
    Nie działa silnik rozkręciłem obudowę i zauważyłem że na obudowie na wysokości modułu okopcenie jak i na samym module, moduł jest chyba uszkodzony i tu nasuwa się pytanie czy uszkodzenie modułu było spowodowane źle działającym silnikiem czy nie i jak sprawdzić silnik w pralce na krótko, bo nie wiem czy jak kupie moduł to znów się spali.
    Proszę o pomoc i z góry dziękuję
  • Poziom 14  
    Ile przewodów dochodzi do kostki silnika ?
  • Poziom 11  
    co do modułu to proponuje zanieść do elektronika pewnie bez problemu go naprawi i koszt bedzie mniejszy bo pewnie odpaliło triaka sterowania silnikiem
  • Poziom 19  
    Silnik łatwy do sprawdzenia.Pomijasz prądniczkę tacho i pozostałe łączysz na krzyż robisz mostek pod dwa następne podajesz napięcie.Ja osobiście podłączam pod autotransformator i powoli podnoszę napięcie i wszystko jasne.Jeżeli nie masz innych możliwości to bezpośrednio 230,ale trzeba zachować ostrożność bo silnik wskakuje od razu na wysokie obroty.pierwsze co zrób to popatrz na szczotki czy nie są za krótkie.Podpowiedziałem na krzyż ,ale nie wiem jaka tam wtyczka czy styki wyprowadzone w dwóch rzędach czy w jednym.Narysuj wtyczkę i pokaż jak wygląda.
    Pamiętaj że jak silnik sprawny musisz go dobrze przytrzymać BHP.
    Ten się nie myli co nic nie robi.
  • Pomocny post
    Poziom 11  
    podaje link https://www.elektroda.pl/rtvforum/download.php?id=19444
    proponuje zapoznać się z tym schematem podobne pralki i chyba podpasuje a napewno opis wyprowadzeń z silnika

    I uwaga z tymtrzymaniem bo silnik czasami może mieć przebicie do masy proponuje najpierw sprawdzić go miernikiem chociż pod kątem przebicia do masy
  • Poziom 9  
    Panowie sprawdziłem szczotki i mają około 5 mm widać na czole szczotki miedziany drucik czyli chyba się zużyły, jakie szczotki do tego modelu mam kupić?
  • Poziom 11  
    witam tak szczotki napewno są zużyte nie znam symbolu tych szczotek ale kupno tych szczotek w sklepie np.z częściami AGD to nie problem wymontować 1 na wzór aby nie kupować mocno twardych szczotek bo szkoda kumutatora,a i sprawdz kumutator wirnika bo może jest powypalany , apropo uszkodzenia modułu to może tylko szczotki się zawiesiły ?sprawdziłeś wzrokowo dokładnie ten moduł?

    Dodano po 9 [minuty]:

    szczotki mogły się zużyć z powodu dużego prądu płynącego przez wirnik
    co może być powodem uszkodzenia modułu
  • Pomocny post
    Poziom 19  
    Szczotki rozmiar 5X12 mm w sklepie z częściami AGD komplet 10 zł tylko trzeba samemu wymienić.Kompletne ze szczotko trzymaczami zależy gdzie kupisz nawet od 50 do 120 zl.

    Dodano po 2 [minuty]:

    Komutator osmalony bo za krótkie szczotki dotrzeć można pumeksem nie papierem ściernym.
  • Poziom 9  
    moduł jest w jednym miejscu lekko okopcony, jutro znajdę jakiegoś elektronika niech sprawdzi. Silnik jest francuski SELNI u2.40.01.m.17 sav 55x3025.
  • Poziom 9  
    Winne były szczotki. Moduł był sprawdzony i oczywiście jest sprawny. Dziękuję wszystkim za pomoc.