Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Escort 1.8D alternator nie ładuje

23 Lis 2009 14:04 2315 10
  • Poziom 13  
    Witam. Mam następujący problem z fordem escortem 1.8D. Alternator przeważnie nie ładuje tylko czasami zaskoczy i działa poprawnie. Zostały sprawdzone wszystkie przewody, zamontowany jest drugi akumulator i nadal to samo. W końcu został założony drugi alternator i te same sytuacje. Czyli chyba problem problem tkwi w innym miejscu. Czekam na sugestie i z góry dzięki.
  • Użytkownik usunął konto  
  • Poziom 13  
    Alternator mam bosh'a 70A a akumulator Centra Plus 72Ah 680A

    Dodano po 3 [minuty]:

    Na pych praktycznie od razu pali, ale alter martwy. Tylko czasami zaskakuje.
  • Użytkownik usunął konto  
  • Poziom 13  
    Właśnie najciekawsze jest to, że gdy włączę zapłon lampka ładowania się świeci i po uruchomieniu silnika gaśnie - czyli tak jak powinno być. Ale żaden prąd z alternatora nie wychodzi.

    Dodano po 1 [minuty]:

    Tylko że założony jest drugi alternator i sytuacja jest ta sama. Więc myślę że to nic z alternatorem (chyba).
  • Poziom 13  
    Tak, wszystko jest na pewno dobrze podłączone. Styki przewodów oczyszczone, nawet druga bateria założona i nic.
  • VIP Zasłużony dla elektroda
    Jak sprawdzasz ładowanie, jakie masz wyniki pomiarów?
  • Poziom 28  
    To zdecyduj który kładziesz na stół i do dzieła bo nic innego nie wymyślisz.
    Pozdr.
  • Użytkownik usunął konto