Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Alternator w renault megane scenic 2.0

bodzio1975 23 Lis 2009 18:01 4154 6
  • #1 23 Lis 2009 18:01
    bodzio1975
    Poziom 10  

    Dzisiaj wymieniałem akumulator na nowy i po wymianie sprzedawca sprawdził specjalnym przyrządem wszystkie parametry.
    Napięcie ładowania wynosiło przy włączonych światłach 13,5V sprzedający powiedział że to za mało i że jest to wina alternatora.
    Co może być przyczyną tego zjawiska?

    0 6
  • #2 23 Lis 2009 18:19
    Pawel wawa
    Moderator Samochody

    Szajsowaty alternator, słabe połączenia, regulator napięcia.

    0
  • #3 23 Lis 2009 18:28
    Elektron 125
    Poziom 18  

    Regulator napięcia (kończące się szczotki). Połączenie alternator-akumulator. Zaśniedziałe obejmy klemy.

    0
  • #4 23 Lis 2009 18:33
    SŁAWEKWW
    Poziom 16  

    A wg mnie jest ok. Napięcie ładowania ma być w zakresie od 13,5 do 14,5 v.
    Skody w większości mają 13,5 v.

    0
  • #5 23 Lis 2009 19:04
    bodzio1975
    Poziom 10  

    Dodam jeszcze że napięcie na klemach akumulatora jest takie samo jak na wyjściu alternatora. Jednak ciekawą rzeczą jest że pomiar ten był sprawdzany na gorącym silniku jeżeli pomiar wykonywany jest zaraz po uruchomieniu zimnego silnika to wartość napięcia wynosi 14,35V.

    0
  • #6 24 Lis 2009 17:52
    SŁAWEKWW
    Poziom 16  

    To zmienia postać rzeczy. sprawdz naciąg paska i czy nie jest "spalony" Miałem taki przypadek pasek się ślizgał i za słabo ładował.

    0
  • #7 25 Lis 2009 05:40
    bodzio1975
    Poziom 10  

    Pasek nowy przejechane 6 tyś. km. Naciąg dobry

    0
  Szukaj w 5mln produktów