Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka Amica PA4580A510 silnik działa, nie kręci bęben

donnika 24 Lis 2009 09:52 6632 6
  • #1 24 Lis 2009 09:52
    donnika
    Poziom 8  

    Witam, typ jak w temacie wcześniej pralka miała problem z programatorem (naprawiony), wyprała dwa prania (bardzo głośne wirowanie) A TERAZ NIC. Kontrolki świecą się prawidłowo, pralka pobiera proszek i płyn (w odpowiednim momencie) ale nie nabiera wody do bębna i nie kręci bębnem (silnik pracuje jak przy normalnym praniu - szybciej przy wirowaniu), słychać, że pompa działa. Ogólnie wygląda to tak, jakby wszystko było ok tylko nie ma reakcji bębna i nie ma wody w bębnie. Z góry dziękuję za pomoc.

    0 6
  • Pomocny post
    #2 24 Lis 2009 10:43
    wiertacz
    Poziom 33  

    Jeżeli silnik się kręci a bęben stoi to proponowałbym skontrolować pasek klinowy.
    Ja tu innego logicznego wyjścia nie widzę.
    Jak nie pobiera wody to skontroluj elektrozawory. Czy cewki maja przejście, czy dochodzi do nich napięcie. Jak nie dochodzi to trzeba szukać w sterowaniu.
    Tak samo skontroluj czy filtry na wodzie dopływowej nie są zatkane itp.

    0
  • #4 24 Lis 2009 22:00
    schnauzerman
    Specjalista AGD

    donnika napisał:
    ,... pralka pobiera proszek i płyn (w odpowiednim momencie) ale nie nabiera wody do bębna i nie kręci bębnem... ...wszystko było ok tylko nie ma reakcji bębna i nie ma wody w bębnie.
    artfik napisał:
    Trochę tu haosu jak moze pobierac proszek bez wody
    Jeżeli pralka pobiera wodę a nie widać jej w bębnie to albo za nisko jest koniec węża spustowego, ewentualnie występuje tzw. efekt syfonowy czyli wyssanie wody z pralki przez wadliwie działającą kanalizację lub w pralce z systemem zraszania zawór przesterowania ustawiony w pozycji wylewania.

    0
  • #5 25 Lis 2009 16:59
    donnika
    Poziom 8  

    Dziękuję za podpowiedzi. Przez dwa dni miałam w użytkowaniu inną pralkę i wszystko było ok, więc to raczej nie problem kanalizacji, co do systemu zraszania, to takowego nie posiadamy, więc i ta opcja odpada. Węże ustawione były cały czas tak samo i wcześniej nie było problemu z wodą. Proszę jeszcze o informację czy którekolwiek z w/w przyczyn może być jednak powodem braku wody w bębnie? Dodam, że woda, która spływa do bębna z proszkiem i płynem jest normalnie odpompowywana.
    dziękuję i pozdrawiam

    0
  • Pomocny post
    #6 25 Lis 2009 21:13
    schnauzerman
    Specjalista AGD

    donnika napisał:
    ...woda, która spływa do bębna z proszkiem i płynem jest normalnie odpompowywana.
    Sprawdź czy nie ma wody na dnie pralki, jeżeli jest, osusz.

    0
  • #7 02 Gru 2009 18:59
    donnika
    Poziom 8  

    No więc tak: z bębna spadł pasek, niestety okazało się, że bęben bardzo "lata" i nawet po założeniu paska przy każdym uruchomieniu pralki spada on znowu. Dodam, że po założeniu paska wszystko działało poprawnie. Woda na dnie pralki była i dopiero przy rozebraniu zapalały się kontrolki informujące o błędzie. Skończyło się na tym, że właściciel mieszkania pralkę zabrał (nie wiem co z nią dalej będzie) a w zamian dostaliśmy starego POLARA GRACJĘ :)> Mimo wszystko dziękuję bardzo.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo