Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pralka whirpool awm 248-800

25 Lis 2009 20:22 1922 4
  • Poziom 9  
    witam

    mam ten sprzet 8 lat, jak dotąd miałem tylko jedną usterkę, oczywiście dzięki "elektrodzie" zastała usunięta - za co dzieki !!

    a teraz mam też problem : po uruchomieniu każdego programu, pralka pobierze wodę częściowo....... i cisza ?? (pobiera do "pierwszego obrotu bębna")
    sprawdziłem hydrostat, programator - (wypompowywuje wodę - przechodzi na wirowanie i .....cisza), blokadę - po dwóch minutach otwiera drzwiczki (chyba jest sprawny). sprawdziłem grzałkę, jest ok. ale..... tak z ciekawości wyjąłem wężyk z hydrostatu, przy zbiorniczku, i dmuchnąłem przy włączonym programie - pralka zaczęła pobierać wodę, normalka, ale w tym samym czasie - pompka włączyła się, grzałka zaczęła grzać !?

    prosze o jakieś podpowiedzi , co można jeszcze samemu sprawdzić, za co z góry dziękuję.

    Dodano po 1 [godziny] 33 [minuty]:

    czy ktoś mi pomoże ?!
  • Poziom 24  
    Sprawdź właśnie ten zbiorniczek czy nie jest zatkany np proszkiem
  • Admin grupy AGD
    Wpisz w szukaj kę układ hydrostatu .
  • Poziom 9  
    ROBSON33 napisał:
    Wpisz w szukaj kę układ hydrostatu .


    dzięki za odpowiedż

    sprawdziłem cały układ hydrostatu - zbiorniczek wyczyściłem - co jeszcze ??
  • Poziom 9  
    petelok napisał:
    ROBSON33 napisał:
    Wpisz w szukaj kę układ hydrostatu .


    dzięki za odpowiedż

    sprawdziłem cały układ hydrostatu - zbiorniczek wyczyściłem - co jeszcze ??



    w dalszym ciągu czekam na jakąś podpowiedz .