Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ONKYO A-8850 zanikający dźwięk w jednym kanale

spikev8 01 Gru 2009 21:46 1694 1
  • #1 01 Gru 2009 21:46
    spikev8
    Poziom 8  

    Kupiłem niedawno ten model wzmacniacza, oczywiście jest używany... Czasami przy odsłuchach pojawiają się problemy...
    Przy cichym graniu jeden kanał potrafi przestać grać. Z głośnika wydobywa się bardzo ciche trzeszczenie, tak jakby dźwięk chciał się przebijać a nie może. Po ruszeniu potencjometrem wraca do normy.
    Porównuję dźwięk z obu kanałów i wydaje mi się że z jednego jest jakby "zza mgły" (może to tylko moje odczucie)
    No i input selector zaczyna czasami świrować zmieniając sobie źródła.
    Mam na sprzęt gwarancję od sprzedającego, co zrobić w tym przypadku, zwrócić? Opłaca się naprawiać? Jaka może być usterka?
    Może zanieść do kogoś kto się na tym zna żeby sprawdził jakie są ewentualne problemy techniczne? Polecicie mi kogoś z Warszawy?
    Proszę o pomoc

    Proszę o przeniesienie tematu do działu początkujący
    Proszę pisać bez zbędnych spacji pomiędzy wierszami.(zlikwidowałem)
    Proszę używać wielkich liter na początku każdego wyrazu rozpoczynającego zdanie.
    Proszę zapoznać się z Regulaminem Forum (p.11) i poprawić tytuł postu oraz jego treść.
    (dj-MatyAS)

    0 1
  • #2 02 Gru 2009 03:22
    Artur k.
    Admin grupy audio

    Do wymiany (ew czyszczenia) potencjometr głośności oraz selektor źródeł.

    0
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo