Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
TespolTespol
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ford Escort 1.4i CVH - ciężko odpala.

02 Dec 2009 17:48 4418 9
  • User removed account  
  • TespolTespol
  • User removed account  
  • Helpful post
    Level 18  
    Masa(wspólna)sonda lambda,czujnik temperatury ,tps w stosunku do masy silnika?? Dodatkowy kabel pomoze.Powodzenia.
  • TespolTespol
  • Helpful post
    Level 15  
    W tym układzie znajduje się czujnik zasysanego powietrza ,jest przed przepustnicą.
    Proponuje pojechać na szrociarnie za 5 zł kupiłem kiedyś pomogło objawy miałem identyczne
  • User removed account  
  • Helpful post
    Level 30  
    Nie pisz że złom ;)
    Niedomagania pojazdów w 90%-ach wynikają z zaniedbań ich posiadaczy. Każdemu się wydaje że to perpetum mobile a co nieliczni słyszeli że należy olej zmieniać... Od czasu do czasu należy otworzyć maskę, przejrzeć i przesmarować conieco... :)
    Wszyscy narzekają na Fordy ale w gruncie rzeczy to bardzo trwałe konstrukcje. Przyczyną większości awarii jest osprzęt silnika - nie zaś sama jednostka napędowa.
  • User removed account  
  • Helpful post
    User removed account  
  • Helpful post
    Conditionally unlocked
    ja miałem taki problem wina leżała po stronie alternatora,,,,zimny chodził po paru minutach(5-10) silnik gasł,nie wchodził na wysokie obroty sprawdz ładowanie alternatora
  • User removed account