Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

lublin 2.4d - rozładowywanie akumulatora

03 Gru 2009 20:32 3541 5
  • Poziom 1  
    witam
    moje problemy polegają na utracie prądu
    -nowy sprawdzony akumulator
    -sprawdzone ładowanie
    -poboru prądu podczas postoju nie ma
    a po tygodniu od ładowania przy pomocy prostownika rozrusznik nie kręci
    elektromechanicy sprawdzają biorą kasę a ja biegam z kablami

    proszę o pomoc gh2
  • VIP Zasłużony dla elektroda
    No normalnie ktoś, musi być, przychodzi i kradnie ci ten prąd....
    Skoro akumulator sprawny, ładowanie jest, a poboru na wyłączonym nie ma, to nie ma możliwości, by prąd znikał. A napisz jakie trasy auto robi? Nie jest tak, ze odpala, jedzie 3 km, zatrzymuje się, odpala, jedzie 2 km, zatrzymuje się, odpala, jedzie...
  • Poziom 10  
    A może to rozrusznik.Sprawdź>Pozdrawiam
  • VIP Zasłużony dla elektroda
    yyfb napisał:
    A może to rozrusznik.Sprawdź>Pozdrawiam


    Żal komentować, jeszcze jedna taka porada w wykonaniu Kolegi i będzie ostrzeżenie.

    Do tematu: A może nowy akumulator ma skłonność do samorozładowywania się. Zobacz zdejmując klemy na noce.
  • Poziom 10  
    Może gdy samochód jest zamknięty, centralny zamek, alarm.... i inne wynalazki tego typu...
  • Poziom 12  
    Witaj kolego !
    Przedewszystkim mam parę pytań ---jakie sa zainstalowane odbiorniki w aucie i jakiej łącznej mocy one są ? Jeśli to jest diesel może być że nie wyłącza się grzanie świec i grzeją cały czas w czasie jazdy --wtedy doładowanie tego akumulatora jest za małe. Łączna moc odbiorników zainstalowanych nie może przekraczać mocy alternatora ---jeśli ten warunek jest niezachowany ----akumulator będzie padał. Jeszcze jedno--- napięcie mierzone na akumulatorze ! w czasie pracy silnika na średnich obrotach -powinno mieć 14.0 - 14.5 V przy włączonych tych odbiornikach , które pracują zazwyczaj w czasie jazdy !!!
    Jeśli ktoś mierzy bez obciążenia i to napięcie jest 14.0 V -- to po włączeniu odbiorników moze spaść na przykład do 13.4 V --a to jest za malo !!!
    Sprawdż kolego wszystko tak jak tu opisałem ----a " WYJDZIE SZYDŁO Z WORA ! "
    Pozdrawiam !