Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

VW Golf 1.8 GTI (PF) problem z odpalaniem

kamil_chy 03 Gru 2009 21:34 3435 7
  • #1 03 Gru 2009 21:34
    kamil_chy
    Poziom 12  

    Witam posiadam golfa z silnikiem jak w temacie wtrysk DIGIFANT,auto tymczasowo ma bardzo dziwne objawy. Rano jak zimny zapala ok, po około 30 min jazdy zaczyna dziwnie chodzic jak by chcial zgasnąć na wolnych obrotach, podczas dodawania gazu od 2 do 3 tys obr przerywa. Wymienione świece, kopułka, palec, przewody. Pozostawiony na wolnych obrotach na biegu jałowym gaśnie. Jak zgaśnie nie odpala. Wszelkie próby odpalenia czy na gazie czy na benzynie nie udane do całkowitego ostygnięcia silnika. Zauważyłem że po jeździe strasznie gorąca jest cewka zapłonowa, Czy to normalne że cewka podczas pracy grzeje się do takiej temp. że parzy w ręke ? Na zgaszonym silniku czujnik HALLA nie ma nigdzie żadnej rezystancji na pinach czy to normalne ? Na zasilaniu HALLA 12V. Gdzieś czytałem że powinno być 5V czy 12V jest prawidłowe ?

    Pozdrawiam,
    Za wszelkie pomocne rady Dziękuję.

    0 7
  • #2 04 Gru 2009 12:56
    carrot
    Moderator Samochody

    Do wymiany cewka i moduł

    0
  • #3 04 Gru 2009 19:47
    jsah
    Poziom 17  

    kamil_chy napisał:
    Na zasilaniu HALLA 12V. Gdzieś czytałem że powinno być 5V czy 12V jest prawidłowe ?


    5 V (ok.) ma być na przewodzie sygnałowym.

    0
  • #4 04 Gru 2009 20:51
    nathiel
    Poziom 16  

    Mogłeś uszkodzić cewkę. Sprawdzałeś czy aby nie do wymiany?

    0
  • #5 04 Gru 2009 22:53
    kamil_chy
    Poziom 12  

    Cewka sprawdzona dzis po zgasnieciu samochodu. Iskra trzepie jak cholera ale nadal nie odpala więc stawiam na HALLA tylko nie bardzo wiem jak go sprawdzić.
    PS. Jaki opór powinny mieć przewody WN ?

    Dodano po 1 [minuty]:

    Na zasilaniu HALLA oczywiście przy zgaszonym silniku mam 12V.

    0
  • #6 04 Gru 2009 23:00
    jsah
    Poziom 17  

    kamil_chy napisał:
    Cewka sprawdzona dzis po zgasnieciu samochodu. Iskra trzepie jak cholera ale nadal nie odpala więc stawiam na HALLA tylko nie bardzo wiem jak go sprawdzić.
    PS. Jaki opór powinny mieć przewody WN ?

    Dodano po 1 [minuty]:

    Na zasilaniu HALLA oczywiście przy zgaszonym silniku mam 12V.


    Jak sprawdzałeś cewkę, tzn. w jaki sposób uzyskałeś tę iskrę?
    Czujnik Halla sprawdza się, kręcąc wałem korbowym i obserwując oscylację napięcia na przewodzie sygnałowym czujnika (przeważnie środkowy), która ma wynosić od 0 do kilku V.
    Przewody zapłonowe mają mieć opór: ok. 2 kiloohma - ten z cewki oraz ok. 5-6 kiloohma pozostałe.

    0
  • #7 09 Gru 2009 17:53
    kamil_chy
    Poziom 12  

    Iskrę z cewki uzyskałem poprzez zdjęcie przewodu z kopułki z zbliżeniu do masy silnika na odległość ok 1-2cm i oczywiście próba rozruchu. Ale i tak mimo to zmieniłem cewkę na inną, pojeżdżę trochę i zobaczymy co będzie się działo. Najgorsze jest to że auto jak chodzi na postoju jest wszystko ok, po przejechaniu ok 20-30 km zaczyna przerywać
    pozdrawiam

    0
  • #8 30 Lip 2010 08:59
    kamil_chy
    Poziom 12  

    Witam;
    Sory że tak późno odpisuję.
    Problem został rozwiązany, Winą była cewka która po nagrzaniu gubiła iskrę wymiana na nową (oczywiście ze szrotu bo koszt nowej to ok 250 zł) i autko śmiga jak potrzeba. Temat uważam za zamknięty.

    0