Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Platan Classic 12, źle działający flash

walenty79 04 Gru 2009 12:24 1330 8
  • #1 04 Gru 2009 12:24
    walenty79
    Poziom 2  

    Witam, mam nową centrale Classic 12 i mam problem z funkcją flash. Na telefonie przewodowym po naciśnięciu flash jest jest wszystko ok, ale kiedy robię to na przenośnym telefonie Philips DECT221 (przycisk R) to rozłącza przychodzącą rozmowę. Zmieniałem długość sygnału flash ale to nic nie dało. Ten sam objaw mam na innym telefonie bezprzewodowym firmy "krzak". Może ktoś się spotkał z podobnym problemem, będę wdzięczny za pomoc

    0 8
  • #2 04 Gru 2009 14:09
    982177
    Użytkownik usunął konto  
  • #3 04 Gru 2009 14:29
    walenty79
    Poziom 2  

    do wyboru jest tylko 1.długa 2.krótka ale nie działa na żadnej z nich

    0
  • #4 04 Gru 2009 15:15
    982177
    Użytkownik usunął konto  
  • #5 04 Gru 2009 15:46
    Jack14
    Poziom 37  

    Tylko tak dla "poprawności" Classic 12:
    dopuszczalna długość flash aparatów 90ms - 700ms

    0
  • #6 04 Gru 2009 16:36
    982177
    Użytkownik usunął konto  
  • #7 04 Gru 2009 16:52
    Jack14
    Poziom 37  

    Ustalmy, że ustawienie flash 200ms jest teoretycznie najlepszym rozwiązaniem :idea:

    2000ms czyli 2s to już "maltretowanie" klienta i nie jest to żadna zaleta :idea:

    Platan Classic 12, źle działający flash

    0
  • #8 05 Gru 2009 07:45
    oscar2000
    Poziom 33  

    w aparatach przy Platanie Classic 12 flash 300-400 to optymalne ustawienie ... i wtedy działa wszystko do tego typu centrali gdzie nie ma ona regulowanego flasha dobiera się aparaty z regulowanym flashem i napewno nie Philipsy ....

    0
  • #9 05 Gru 2009 10:01
    982177
    Użytkownik usunął konto