Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pilarka Poulan PRO 34cc i nie mogę jej odpalić.

krzysztof 7 06 Gru 2009 21:10 6639 19
  • #1 06 Gru 2009 21:10
    krzysztof 7
    Poziom 14  

    Mam piłę spalinową Polan PRO 34cc i nie mogę jej odpalić. Piła jest mało używana. Na początku paliła, potem raz palił a raz nie. Iskra jest niebieska, gaźnik przedmuchałem. Moduł zapłonowy kupiłem nowy oryginalny i też nic z opaleniem. Świeca jest wilgotna. Z cylindra trochę pluje paliwem. Kompresja 4at. Po kilka krotnym pociągnięciu za linkę słychać syk z cylindra.Chciałbym bardzo znać przyczynę tej awarii.

    1 19
  • #2 06 Gru 2009 22:47
    brombal
    Poziom 19  

    witam nie wiem jak mierzyłeś ale 4 atm to chyba trochę za mało .
    powiem tak 8 atm to silnik trup więc może gdzieś sie rozszczelnił .
    Pozdrawiam

    0
  • #3 06 Gru 2009 22:57
    romoo
    Użytkownik obserwowany

    Technika mierzenia sprężania się kłania.
    Odkręć tłumik i zobacz na pierscienie.

    0
  • #4 08 Gru 2009 14:48
    krzysztof 7
    Poziom 14  

    Mierzyłem manometrem ,sprawdzę jeszcze raz dokładnie i zerknę na pierścienie,dziękuję za podpowiedzi.

    0
  • #5 08 Gru 2009 15:12
    39006
    Użytkownik usunął konto  
  • #6 08 Gru 2009 15:16
    romoo
    Użytkownik obserwowany

    Manometry samochodowe błędnie mierzą dla małych pojemnośći.
    OT co.
    Trzena mieć manometr dla małych pojemnośći.

    0
  • #7 08 Gru 2009 15:33
    39006
    Użytkownik usunął konto  
  • #8 09 Gru 2009 13:53
    krzysztof 7
    Poziom 14  

    Witam. Zmierzyłem jeszcze raz ciśnienie kilka razy pociągając za sznurek jest około5at. Przyrząd jest od mierzenia ciśnienia w samochodach. Klin jest dobry w magnecie wypust jest na stałe. Mam kosiarkę tam ciśnienie niema nawet 1at a odpala.Tak więc dalej nie wiem co jeszcze zrobić, żeby odpalała.

    0
  • #9 09 Gru 2009 14:32
    39006
    Użytkownik usunął konto  
  • #10 09 Gru 2009 16:40
    krzysztof 7
    Poziom 14  

    Zawór jak pociągnę powietrze rurką to się otwiera. świeca była zmieniana,przerwa prawidłowa.

    Dodano po 10 [minuty]:

    Benzyna nie dawno kupiona.W kosiarce odpala, ssania nie ma.

    0
  • #11 09 Gru 2009 17:12
    39006
    Użytkownik usunął konto  
  • #12 09 Gru 2009 18:34
    krzysztof 7
    Poziom 14  

    Pierścienie wyglądają na dobre. Gaźnik tylko rozebrałem, przedmuchałem i złożyłem, uszkodzonego czegoś nie widzę. Regulacji nie robiłem, bo nie mogę odpalić, jak paliła to pracowała dobrze.

    0
  • #13 09 Gru 2009 18:43
    39006
    Użytkownik usunął konto  
  • #14 10 Gru 2009 15:13
    krzysztof 7
    Poziom 14  

    Zrobiłem tak jak pisałeś i dalej nie odpala,chyba rozbiorę silnik i zobaczę co jest grane.

    0
  • #15 10 Gru 2009 19:33
    39006
    Użytkownik usunął konto  
  • #16 13 Gru 2009 20:21
    brombal
    Poziom 19  

    kosiarka posiada 1atm bo pewnie jest dekompresor odśrodkowy .A to nie oznacza że takie jest ciśnienie faktyczne .

    0
  • #17 13 Gru 2009 20:34
    39006
    Użytkownik usunął konto  
  • #18 14 Gru 2009 14:27
    krzysztof 7
    Poziom 14  

    Po wyjęciu cylindra pierścień był zapieczony na szerokości 1cm z tylnej strony od wydechu dlatego nie było widać. Po złożeniu piła odpala, moduł był dobry, mam więc drugi na zapas. Mam jeszcze problem z ustawieniem wolnych obrotów, bo kręciłem tymi dwoma śrubkami.

    0
  • #20 15 Sty 2010 22:41
    krzysztof 7
    Poziom 14  

    Temat zamykam ,pęknięta była podkładka bakielitowa przy gażniku i łapał dodatkowe powietrze.Dziękuję wszystkim za dobre podpowiedzi.

    0