Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pilarka Poulan PRO 34cc i nie mogę jej odpalić.

06 Gru 2009 21:10 7134 19
  • Poziom 14  
    Mam piłę spalinową Polan PRO 34cc i nie mogę jej odpalić. Piła jest mało używana. Na początku paliła, potem raz palił a raz nie. Iskra jest niebieska, gaźnik przedmuchałem. Moduł zapłonowy kupiłem nowy oryginalny i też nic z opaleniem. Świeca jest wilgotna. Z cylindra trochę pluje paliwem. Kompresja 4at. Po kilka krotnym pociągnięciu za linkę słychać syk z cylindra.Chciałbym bardzo znać przyczynę tej awarii.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 19  
    witam nie wiem jak mierzyłeś ale 4 atm to chyba trochę za mało .
    powiem tak 8 atm to silnik trup więc może gdzieś sie rozszczelnił .
    Pozdrawiam
  • Użytkownik obserwowany
    Technika mierzenia sprężania się kłania.
    Odkręć tłumik i zobacz na pierscienie.
  • Poziom 14  
    Mierzyłem manometrem ,sprawdzę jeszcze raz dokładnie i zerknę na pierścienie,dziękuję za podpowiedzi.
  • Użytkownik usunął konto  
  • Użytkownik obserwowany
    Manometry samochodowe błędnie mierzą dla małych pojemnośći.
    OT co.
    Trzena mieć manometr dla małych pojemnośći.
  • Użytkownik usunął konto  
  • Poziom 14  
    Witam. Zmierzyłem jeszcze raz ciśnienie kilka razy pociągając za sznurek jest około5at. Przyrząd jest od mierzenia ciśnienia w samochodach. Klin jest dobry w magnecie wypust jest na stałe. Mam kosiarkę tam ciśnienie niema nawet 1at a odpala.Tak więc dalej nie wiem co jeszcze zrobić, żeby odpalała.
  • Użytkownik usunął konto  
  • Poziom 14  
    Zawór jak pociągnę powietrze rurką to się otwiera. świeca była zmieniana,przerwa prawidłowa.

    Dodano po 10 [minuty]:

    Benzyna nie dawno kupiona.W kosiarce odpala, ssania nie ma.
  • Użytkownik usunął konto  
  • Poziom 14  
    Pierścienie wyglądają na dobre. Gaźnik tylko rozebrałem, przedmuchałem i złożyłem, uszkodzonego czegoś nie widzę. Regulacji nie robiłem, bo nie mogę odpalić, jak paliła to pracowała dobrze.
  • Użytkownik usunął konto  
  • Poziom 14  
    Zrobiłem tak jak pisałeś i dalej nie odpala,chyba rozbiorę silnik i zobaczę co jest grane.
  • Użytkownik usunął konto  
  • Poziom 19  
    kosiarka posiada 1atm bo pewnie jest dekompresor odśrodkowy .A to nie oznacza że takie jest ciśnienie faktyczne .
  • Użytkownik usunął konto  
  • Poziom 14  
    Po wyjęciu cylindra pierścień był zapieczony na szerokości 1cm z tylnej strony od wydechu dlatego nie było widać. Po złożeniu piła odpala, moduł był dobry, mam więc drugi na zapas. Mam jeszcze problem z ustawieniem wolnych obrotów, bo kręciłem tymi dwoma śrubkami.
  • Poziom 14  
    Temat zamykam ,pęknięta była podkładka bakielitowa przy gażniku i łapał dodatkowe powietrze.Dziękuję wszystkim za dobre podpowiedzi.