Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Junkers WRP 325-5 gaśnie z opóźnieniem

mor1 06 Gru 2009 23:43 4708 8
  • #1 06 Gru 2009 23:43
    mor1
    Poziom 9  

    Mam same problemy z tym piecykiem, wymieniałem już elektrozawór świeczki, moduł elektroniki. Teraz znów mam problem, czasem płomień główny gaśnie z opóźnieniem ok. 3 sek, czasem nie zapala się - nie ma nawet iskry, jakby był jakiś problem z elementem odpowiedzialnym za sygnał o odkręceniu wody, pewnie trzeba go przeczyścić. Problemy występują okresowo, zaczyna się od zapalenia na ułamek sekundy świeczki, która gaśnie i piecyk jest martwy przez kilka minut. Nie wiem jak się do tego zabrać i co rozkręcić. Wstawię zdjęcia, może ktoś mi napisze co rozkręcić:
    Junkers WRP 325-5 gaśnie z opóźnieniem Junkers WRP 325-5 gaśnie z opóźnieniem

    0 8
  • #2 06 Gru 2009 23:57
    januszigosia1
    Poziom 10  

    Witam, mam doświadczenie ze starszymi typami piecyków i tam za zapalanie i wygaszanie płomienia odpowiada membrama która działa na iglice. Gdy membrama jest uszkodzona to ciężko odpala i płomień jest niepełny.Agdy iglica jest zatarta to nie wyłącza odrazu płomienia. Należy wymienić membrame i wyczyścić iglice.
    Pozdrawiam

    0
  • #3 07 Gru 2009 00:02
    mirrzo

    Moderator na urlopie...

    mor1 napisał:
    Nie wiem jak się do tego zabrać ...


    Masz do wymiany regulator - cieknie. To on może być przyczyną. Zacznij od wykonania telefonu do serwisanta

    0
  • #4 07 Gru 2009 00:02
    mor1
    Poziom 9  

    Regulator był ostatnio wymieniany, stary kamień na zdjęciach. Gdybym miał najmniejszą ochotę dzwonić do serwisu nie pisałbym tutaj. Za dużo ostatnio skasowali. Jak dobrać się do membrany?

    0
  • #6 07 Gru 2009 00:16
    januszigosia1
    Poziom 10  

    musisz odkręcić ten szary element do którego jest doprowadzona woda zimna i na górze tego elemęty są śruby z deklem który trzyma mębrane.

    0
  • #7 07 Gru 2009 11:37
    akwedukt
    Specjalista - systemy grzewcze

    Membrama- a świstak siedzi i zawija w te sreberka.Regulator przepływu .

    0
  • #8 07 Gru 2009 17:27
    serwisant73
    VIP Zasłużony dla elektroda

    Coś myślę ,że szkoda zachodu. Koledzy zdaje się z tych "odpornych" ,co to lubią sami coś popsuć . Cóż , nauka kosztuje...

    0
  • #9 07 Gru 2009 19:01
    mor1
    Poziom 9  

    Naprawiłem, okazało się że "serwisant" napakował smaru do iglicy, który zamienił się w kleistą maź, w dodatku dźwigienka poruszająca mikrostyk (to w czarnej obudowie pod iglicą) chodziła opornie ze względu na kamień z poprzedniego wycieku. Przeczyściłem jeszcze elektrodę jonizacyjną, którą poprzedni serwisant potraktował papierem ściernym (zamiast koła jest teraz w przekroju wiekokąt) i piecyk działa sprawnie. Iglica wsuwa się ładnie, ale trochę leniwie, może to kwestia przeczyszczenia, może ten typ tak ma, nie będę rozbierał górnych pięter, bo za dużo zachodu.

    0