Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

zmywarka Electrolux ESF6130, nie wypompowuje gorącej wody

07 Gru 2009 12:54 2943 5
  • Poziom 13  
    Witam.
    Mam zmywarkę Elektrolux'a dokładnie nie patrzyłem modelu, ale problem jest następujący. Po uruchomieniu zmywarka wypompowuje wodę zimną, jeśli taka jest akurat w zmywarce. Następnie trwa cykl mycia lub namaczania uwalniana jest tabletka i trwa cykl mycia. Następnie ma być wypompowana brudna ciepła woda i w tym momencie zaczynają migać Ledy te, które akurat są używane i zmywarka przestaje pracować. Co może być przyczyną? Dodam, że sprawdzałem pompę i działa (w końcu zimną wodę wybiera :) ) sprawdzałem drożność odpływu i jest Oki i teraz podejrzewam sterownik

    :arrow: Model to Elektrolux ESF 6130
  • Poziom 11  
    Witam
    Częsty przypadek pompy spustowej zimną wypuszcza na ciepłej się zacina.
    Rozprężność wyrobionych materiałów plastikowych.
    Za mało wiadomości, ale postawiłbym na silnik pompy spustowej.
  • Poziom 14  
    Czy programator wyświetla jakiś błąd LED?
  • Poziom 13  
    Podczas normalnej pracy świeci się led od zasilania i od wybranego programu, a podczas zatrzymania zmywarki obydwa te ledy razem migają :(.
  • Poziom 4  
    Możesz kolego napisać czy była to pompa spustowa?
  • Poziom 13  
    Nie pamiętam dokładnie co to było, ale po przejrzeniu całej instalacji i wyczyszczeniu styków oraz wtyczek zaczeło działać...