Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

telefon stacjonarny z niemiec

07 Gru 2009 19:50 1984 4
  • Poziom 2  
    Witam. Jestem 'zielony" jeśli chodzi o techniczną stronę podłaczania telefonu więc sory za przydługi wywód ale staram się obrazowo wyjaśnić mój problem. Bardzo proszę o radę. Kupiłem używany, stylizowany na przedwojenny telefon z niemiec. wszystko wskazuje na to że został wyprodukowany jakies 10 lat temu. Niestety do niego nie było kabla do podłączenia, ale że ma on tradycyjne dziś gniazdo więc wyjąłem kabel z mojego telefonu i wpiąłem do tego nowego i cisza. Przewerowałem forum elektrody i dowiedziałem się o tej zamianie z "zewnątrznych na wewętrzne". I faktycznie sygnał się pojawił, mogę nawiązywać rozmowy rozmawiać(choć strasznie szumi) i kończyć rozmowy. Niestety nie odzywa się dzwięk dzwonka i nie działa podświetlenie klawiatury. Rozkręciłem ten aparat a tam do gniazda dochodzą 3 kabelki w takiej kolejności 1 wolny, drugi czarny, trzeci zielony, czwarty wolny, piąty żółty, szósty wolny.
    Czyli aktywne przy normalnym podłączeniu są kabelki czarny i żółty. Moje pytanie co zrobić z tym zielonym który w zasadzie jest "jakby" zaślepiony bo przy normalnym podłączeniu po prostu trafia w próżnie. Proszę o pomoc co zrobić żeby działał dzwonek. No i jeszcze jak zlikwidować ten szum w czasie rozmowy. Proszę o pomoc i pozdrawiam Piotrek
  • Specjalista od telefonów
    Musisz sie nauczyc wiele i zrozumiec zasady podłaczeń.
    W Germańskich telefonach były trzy kable -dwa sygnałowe i ziemia.
    Kolory bez znaczenia.
    Macaj tak aby był sugnał, ziemia wisi w powietrzu.
    A tu masz literature. I tylko nie pisz że nie umiesz po germańsku. Ucz sie.
    A obrazki sa po polsku.
    Jak nie dasz rady to daj zarobic fachowcom.
    http://www.altetelefone.de/
    http://www.altetelefone.de/
    http://www.fernsprecher.info/w48_anschlussbelegung/tae_stecker.html
  • Poziom 2  
    Dzięki Wojtek. Kabelki podłączyłem takż sygnał jest i słychac ok.Jedyne czego nie ma to sygnału dzwonienia - dzwonka. Moze zepsuty ma dzwonek? chyba dam zarobic fachowcowi bo sam tego nie sprawdzę. Pozdrawiam
  • Pomocny dla użytkowników
    Jeżeli aparat wyprodukowany 10 lat temu, to nie jest stary, ale mniejsza o to. Gdyby był to telefon z Anglii, to dzwonek byłby na trzeciej żyle.
    Szkoda, że nie dałeś żadnych zdjęć. Łatwiej byłby ci coś doradzić.
  • Specjalista od telefonów
    A z Germanii też miały trzecią żyłe do dzwona.. Jak i niektóre polskie (Bratek..) Szukaj aż znajdziesz (podłaczając po kolei wolne kable do jednego z przewodów liniowych Na zmiane, do A i B) albo poszukaj "po palcu.."
    O ile nie jest zciszony ten dzwon...