Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Opel Kadett 1.4 KAT (brak mocy/szarpie/dławi się/gaśnie)

t-das 09 Gru 2009 12:20 2918 3
  • #1 09 Gru 2009 12:20
    t-das
    Poziom 2  

    Witam. Posiadam Kadetta z 1990 r. o pojemności 1.4 w benzynie. Autko od roku się dość dobrze spisuje (spisywało). Niedawno padła mi pompka wody oraz napinacz rozrządu w moim kadeciaku.
    Dałem do mechanika, części kupiłem nowe.
    Po odbiorze samochód, gdy stoi w miejscu i jest odpalony na "luzie" z tego co wiem powinien utrzymywać obroty w granicach 700, lecz tak nie jest.
    Obroty w zależności temperatury na dworzu (oraz temp. silnika) skaczą.
    Raz ma od 1000 - 1600 skacząc z dość sporą czestotliwością.
    Po chwili się uspokaja, wtedy po wyjeździe na miasto zaczyna się terror.
    Na światłach zatrzymuję się i obroty zamiast spowrotem do 700 spaść potrafią spaść do zera i silnik gaśnie.
    Nim to nastąpi zauważyłem, że całe auto się trzęsie (może poduszki).
    Mechanik podejrzewa, że mógła się uszkodzić uszczelka pod głowicą, która jest powoderem problemu. Niestety problem się na tym nie kończy, gdyż już przy pierwszym biegu naciskam pedał gazu i zamiast "rwać" jakby "dławi się" i szarpie dość mocno. Traci przez to mniej więcej połowę mocy i więcej pali. Ostatnio miałem podobne objawy, bo też stracił moc, ale się tak nie "dławił". Wymieniłem świece i problem ustąpił. Czytałem podobny temat i rozważam, czy nie jest powodem kończący się żywot pompki paliwa, bądź brudny filtr paliwa. Proszę o pomoc.

    0 3
  • #2 09 Gru 2009 12:40
    Michu10
    Poziom 32  

    Po wymianie napinacza, to wygląda na żle zgrany rozrząd, skoro piszesz że po wymianie, to można przypuszczać, objaw by na to wskazywał jednak

    0
  • #3 09 Gru 2009 13:18
    t-das
    Poziom 2  

    Co więc proponujesz?
    Ponowne złożenie rozrządu po uprzednich oględzinach u innego mechanika? Ile może mnie za to skasować?

    0
  • #4 09 Gru 2009 21:36
    Michu10
    Poziom 32  

    t-das napisał:

    Dałem do mechanika, części kupiłem nowe.
    Po odbiorze samochód, gdy stoi w miejscu i jest odpalony na "luzie" z tego co wiem powinien utrzymywać obroty w granicach 700, lecz tak nie jest.


    Nie mam raczej nic do powiedzenia w tym temacie, zrobisz jak uważasz

    0