Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

CO - bulgotanie po wymianie grzejników

jozefg 10 Gru 2009 10:37 8170 31
  • #1 10 Gru 2009 10:37
    jozefg
    VIP Zasłużony dla elektroda

    Mam starą instalację CO, otwartą, kocioł gaz + węglowy.
    Do tej pory miałem grzejniki żeliwne ale we wrześniu zachciało mi się wymiany na nowe aluminiowe.
    Instalacja odpowietrzona, na każdym grzejniku odpowietrznik, grzejniki wypoziomowane.
    Rury nie przerabiane - stare i nowe miały rozstaw 50 cm.
    Cały czas podczas grzania słychać pęcherzyki powietrza, hałasuje to jak pieron, szczególnie podczas włączania i wyłączania pompy. Na żeliwnych była cisza!

    Co może być przyczyną? Jest to dość denerwujące... :cry:

    1 29
  • #2 12 Gru 2009 17:03
    Meloniges
    Poziom 10  

    Witam.
    Może trzeba jeszcze trochę poczekać dopuszczając wody do instalacji.
    Moja nowa instalacja (zamknięta) odpowietrzała się przez kilka miesięcy.
    Myślałem już że woda z rur gdzieś w ściany mi ulatuje. Ciągle musiałem dopuszczać nowej. W otwartej jest mniejsze ciśnienie, więc może trwa to jeszcze dłużej.
    Pozdrawiam

    0
  • #3 12 Gru 2009 17:19
    jozefg
    VIP Zasłużony dla elektroda

    Też tak myslałem - to już 4 miesiąc. :(

    0
  • #4 12 Gru 2009 19:13
    Meloniges
    Poziom 10  

    Przyszła mi na myśl jeszcze jedna sprawa. Nie wiem jak jest wykonana ta instalacja, ale z tego co wiem stare instalacje mają rury o większym przekroju niż nowe. Jeżeli zostały zainstalowane redukcje, to może owe bulgotanie pojawia się w miejscach gdzie woda przepływa z mniejszej średnicy do większej.

    0
  • #5 12 Gru 2009 20:00
    dragonek8
    Poziom 10  

    kto to robił???? może pomylił odpływ z dopływem na którymś z grzejników???
    jest jeszcze możliwość pewnej sztuczki:
    dolej wody do układu aż się przeleje- tylko bardzo powoli!!!
    jeśli masz zawory na pompie przed i za nią to spróbuj tak :
    -odpowietrz pompkę
    -po uzupełnieniu układu ustaw ją na max
    -zakręć zawór za pompą czyli ten w którą stronę pompuje pompa --->
    na jakieś 5sec! aż nabije ciśnienia i otwórz
    -spróbuj tak ze 3-4razy.

    u mnie pomogło... nie przeprowadzaj tej operacji za często po kilkudziesięciu razach możesz uszkodzić pompe----czyli z rozwagą!

    0
  • #6 13 Gru 2009 04:04
    sq9jjh
    Specjalista elektryk

    jozefg napisał:
    ... na każdym grzejniku odpowietrznik, grzejniki wypoziomowane...

    Witam. Odpowietrzniki ręczne, czy automaty?, grzejniki wypoziomowane dosłownie? :D Czy wymieniono tylko grzejniki, czy doszły jeszcze jakieś wynalazki w instalacji? Gdzie jest pompka, na wyjściu z kotła, czy na powrocie? Pozdrawiam.

    0
  • #7 13 Gru 2009 08:10
    jozefg
    VIP Zasłużony dla elektroda

    Odpowietrzniki ręczne na każdym grzejniku, grzejniki wypoziomowane.
    Pompa na powrocie.
    Nic w instalacji nie zmieniane oprócz grzejników.

    0
  • #8 13 Gru 2009 08:29
    sq9jjh
    Specjalista elektryk

    Nie chcę być up...liwy, ale wydawało mi się, że grzejniki ustawia się lekko po wzniosie w stronę odpowietrznika. Jak coś bredzę to mnie popraw.

    0
  • #9 13 Gru 2009 09:09
    vvojtek173
    Poziom 2  

    masz zapowietrzone grzejniki musisz odpowietrzyć i przestanie bulgotać
    przy odpowietrzaniu zamykasz zawór doprowadzający iodkrecasz odpowietrznik ażpoleci woda

    0
  • #10 13 Gru 2009 09:57
    jozefg
    VIP Zasłużony dla elektroda

    vvojtek173 napisał:
    masz zapowietrzone grzejniki musisz odpowietrzyć i przestanie bulgotać
    przy odpowietrzaniu zamykasz zawór doprowadzający iodkrecasz odpowietrznik ażpoleci woda
    Przecież napisałem że grzejniki były odpowietrzane i to kilkakrotnie.
    Oprócz tego instalacja jest tak zrobiona że na żeliwnych sama się odpowietrzała.

    0
  • #11 13 Gru 2009 10:39
    Meloniges
    Poziom 10  

    Mam pomysł na jeszcze jeden eksperyment, ale najpierw pytanie. Do jakiej mamsymalnej temperatury była podgrzewana woda w instalacji?

    0
  • #12 13 Gru 2009 10:52
    mirrzo

    Moderator - Systemy Grzewcze

    I przesuń pompę na zasilanie - pomaga

    0
  • #13 13 Gru 2009 11:45
    jozefg
    VIP Zasłużony dla elektroda

    Meloniges napisał:
    Mam pomysł na jeszcze jeden eksperyment, ale najpierw pytanie. Do jakiej mamsymalnej temperatury była podgrzewana woda w instalacji?
    Jakieś 80 - 85°C

    0
  • #14 13 Gru 2009 13:58
    630176
    Usunięty  
  • #15 13 Gru 2009 17:52
    sq9jjh
    Specjalista elektryk

    mirrzo napisał:
    I przesuń pompę na zasilanie - pomaga

    Witam. Napisałeś to tak, jakby to była kaszka z mleczkiem. Z całym szacunkiem dla Twojej osoby. Pozdrawiam.

    0
  • #16 13 Gru 2009 20:22
    Meloniges
    Poziom 10  

    jozefg napisał:
    Jakieś 80 - 85°C


    W takim razie mój pomysł nieaktualny.

    0
  • #17 13 Gru 2009 22:00
    mirrzo

    Moderator - Systemy Grzewcze

    sq9jjh napisał:
    ... jakby to była kaszka z mleczkiem.

    Nie piszę o kosztach i trudnościach z tym związanych, ale pompa na powrocie lubi robić podciśnienie pod zamkniętymi zaworami i przez to układ może się zapowietrzać. Przerabiałem kiedyś ten temat.

    0
  • #18 14 Gru 2009 14:22
    gazokizior
    Poziom 13  

    sq9jjh napisał:
    Nie chcę być up...liwy, ale wydawało mi się, że grzejniki ustawia się lekko po wzniosie w stronę odpowietrznika. Jak coś bredzę to mnie popraw.

    Wg zasad grzejniki wiesza się minimalnym skosem do góry w kierunku zaworów. Robi się to po to aby woda podczas napełniania instalacji wypchnęła powietrze do pionów, a nie zostawała w grzejnikach.
    Napełnianie instalacji odbywa się przy wyłączonej pompie obiegowej, a czas napełniania powinien wynosić 1 kondygnacja w przeciągu 1 godziny.

    0
  • #19 14 Gru 2009 20:55
    W.Wojtek
    Specjalista od telefonów

    Cos mi sie wydaje że to całkiem inna sprawa..
    Jak masz prawidłowo (powoli) wypełnioną i odpowietrzonĄ ( każdy kaloryferek ręcznie, z przechyłem w strone odpowietrznika) instalację, pompę i cos tam jeszcze to zostaje jedno.
    Elektroliza wody . Po kiego grzyba dałeś aluminium i stal w jednej instalacji????

    0
  • #20 14 Gru 2009 21:49
    12gucio
    Poziom 20  

    W.Wojtek napisał:
    Cos mi sie wydaje że to całkiem inna sprawa..
    Jak masz prawidłowo (powoli) wypełnioną i odpowietrzonĄ ( każdy kaloryferek ręcznie, z przechyłem w strone odpowietrznika) instalację, pompę i cos tam jeszcze to zostaje jedno.
    Elektroliza wody . Po kiego grzyba dałeś aluminium i stal w jednej instalacji????


    Witam!
    W.Wojtek masz rację ta instalacja nie da się odpowietrzyć.

    0
  • #21 14 Gru 2009 21:53
    W.Wojtek
    Specjalista od telefonów

    No to pozostaje kolanko w-z i automatyczny odpowietrznik na każdym kaloryferze, uzdatnienie wody do wypełnienia i czekanie gdzie wyżre pierwszą dziure....
    No i uwaga na ogień-tam może byc wodór..

    0
  • #22 14 Gru 2009 21:57
    630176
    Usunięty  
  • #24 15 Gru 2009 08:38
    MarudaP
    Poziom 20  

    Nie straszcie ludzi. Ile lat trzeba czekać na zagrażającą ilość wodoru?
    Jerzy, możesz śmiało podłączyć aluminiowy grzejnik do tej instalacji.

    0
  • #25 16 Gru 2009 16:50
    załamana
    Poziom 8  

    Mam ten sam problem w domu i tez on się pojawił po wymianie grzejników!
    U mnie pompa raz chodzi a czasami ją sie wyłącza gdy jest za gorąco w domu na parterze. ja myślałam ze to normalne ze woda czasami bulgota bo wkoncu ona sie pod wpływem pompy przemieszcza, ale widze że jednak nie powinna bulgotać! No to mam jeszcze jeden problem na głowie z tą wymianą grzejników bo nie dość że mi strzela w rurach i sie zapowietrzaja (jak juz pisałam na forum nt.grzejniki strzelaja i sie zapowietrzają) to do tego bulgotanie! Poprostu masakra! Jak mozna wytrzymać w takim domu w nocy nie da się spać! Niech ktos wreście doradzi coś konkretnego!

    Pozdrawiam

    0
  • #26 16 Gru 2009 20:04
    Usunięty
  • #27 10 Paź 2010 09:54
    Kazek72
    Poziom 11  

    :cry:Ja mam w domu 70 sztuk grzejników aluminiowych, 100 sztuk żeliwnych, oczywiście licząc wszystko jako pojedyncze żeberka. Rurki, i piec stalowy. Grzejniki żeliwne mają już ponad 25 lat, a te aluminiowe dołożyłem 11 lat temu. Na razie nic nie bulgota, i nie szumi. Czy czeka mnie na dniach wybuch, lub wyciek z powodu reakcji Al-Fe ?:cry:
    Sam jestem elektrykiem, i miałem okazję zobaczyć wielokrotnie łączenie przewodów aluminiowych z miedzianymi, ale czy żeliwo i aluminium zrobi podobną reakcję?

    0
  • #28 10 Paź 2010 15:44
    mariusz.lubicz
    Poziom 17  

    jozefg napisał:
    Też tak myslałem - to już 4 miesiąc. :(


    Mogą być 2 rzeczy.

    1. Kawitacja pompy
    2. Korozja wewnętrzna na styku metali o różnych potencjałach i wydziela się gaz.

    Ludzie często myślą, że kaloryfery im sie zapowietrzają, a to "powietrze" to np. tlen albo wodór z reakcji elektrochemicznej, już nie pamiętam na której elektrodzie co powstaje. Chyba stali z Aluminium tak sobie łączyć nie można!

    Kup inhibitory i wlej w kaloryfery żeby ustabilizować PH, a w ogóle wlej tam coś co nie jest elektrolitem, glikol, bo za kilka lat będziesz remontował cały dom.

    0
  • #29 26 Gru 2010 16:48
    PAWEŁ74
    Poziom 27  

    Witam

    Mam kocioł stalowy, "uzbrojenie" kotła stal czerniona i ocynk, dalej rury PEX ze złączkami mosiężnymi i aluminiowe grzejniki. Wszystko razem produkuje wodór, sprawdziłem pali się niebieskawo-żółtym płomieniem. Instalacja zalana kranówką.
    Jest mi ktoś w stanie odpowiedzieć czy wlanie inhibitora pomoże ?
    Czy może robić przejścia wokół kotła z PP by oddzielić różne metale ?

    0
  • #30 29 Gru 2010 10:47
    W.Wojtek
    Specjalista od telefonów

    Co raz zp..ertaczone łatwo poprawić sie nie da.
    Nie ma inhibitora na wszystkie metale na raz.
    Jak wlejesz glikol to przy małej nieszczelnoiści remontujesz dom. Olej tranformatorowy daje jeczcze lepsze efekty... (remontowe..)
    Wywal te aluminiaki...

    1
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo