Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

VITO115CDI 2007 slabe hamulce przednie po wymianie klockow

FICS 11 Dec 2009 16:00 4040 17
  • #1
    FICS
    Level 10  
    Witam
    Jak w temacie mam slabe hamulce w vito po wymianie klockow hamulcowych. Auto ma juz przejechane 300 tysi bo to taxi. Niepokoi mnie ze pedal wciska sie prawie do podlogi i nie stawia az tak duzego oporu jak przed wymiana a ewidentnie czuc ze tylne hamulce dzialaja poprawnie a przednie slabo no i ten miekki pedal hamulca. Co z nim? Czy to normalne? Jak sie czesto hamuje np.przy jezdzie miejskiej to jeszcze idzie zmeczyc to auto aby sie zatrzymalo ale na trasie gdzie sie nie wiele uzywa hamulca to tragedia -mieki- dopiero przy drugim nacisnieciu cos tam reaguje. W zwiazku z zaistnialymi objawami wymienilem plyn troche to poprawilo sytuacje ale nie specjalnie. Zapowietrzony uklad nie jest.Czy przy cofaniu tloczkow mogla sie zepsuc pompa glowna?? Czy komputer trzeba powiadomic o wymianie klockow?
    Prosze o jakies rady co jest nie tak z tymi hamulcami
  • #2
    Doktorr
    Level 35  
    Jeżeli pedał "gumowy" to układ napewno układ zapowietrzony. Weź zaciski i zaciskaj elastyczne przewody hamulcowe przy kołach przednich jak pedał stwardnieje to masz potwierdzenie przypuszczeń. (oczywiście próbę należy wykonać na postoju).
  • #3
    FICS
    Level 10  
    Bralem pod uwage ze uklad jest zapowietrzony ale nie byl. Przepompowalem plyn wprowadzajac nowy i powietrza nie bylo.
  • #4
    polonez15
    Level 33  
    Ile kolega przejechał na nowych klockach? Nie hamował od razu na maxa? Jaka firma? Mogą być źle dotarte więc różnie może być.
  • #5
    FICS
    Level 10  
    1.3km
    2.Nie hamował od razu na maxa
    3.AD
    4.Mogą być źle dotarte
    owszem moga i napewna sa ale dlaczego pedal schodzi do podlogi podczas gdy w ukladzie nie ma powietrza i jest szczelny
  • #6
    syczylyjczyk
    Level 15  
    Witam czy aby klocki płynnie chodzą w zaciskach a zaciski na prowadnicach, szukałbym przyczyny tutaj
  • #7
    FICS
    Level 10  
    Zaciski wyczyszczone prawidlowo klocki swobodnie sie przemieszczaja(na tyle na ile pozwalaja blaszki montazowe). Prowadnice byly faktycznie troche zapyziale ale rowniez zostaly wyczyszczone i przesmarowane tak aby warstwy scierne klockow zuzywaly sie rownomiernie jedynie gumki oslaniajace tloczki przed syfem sa troszke dziurawe ale nie wplywa to aktualnie na efekt "miekkiego pedala" i kola nie sa zablokowane po odjeciu nogi z hamulca
  • #8
    User removed account
    User removed account  
  • #9
    FICS
    Level 10  
    owik zrozum wlasciciela takie klocki chcial mialy byc tanie to ma tanie toc to taxi dreczy mnie jedynie fakt tego miekiego pedala. Pierwszy raz zdaza mi sie zeby pedal byl tak podatny na wciskanie do podlogi. Dlatego ponawiam pytanie. Czy komputer trzeba powiadomic o wymianie klockow?
    Nie sadze ale czlowiek sie zawsze czegos nowego dowiaduje.
    no i mam podejzenia co do uszkodzenia pompy glownej(konkretnie elementow gumowych) przy cofaniu tloczkow ale to nie prawdopodobne chyba zeby robic to ciezkim mlotkiem i to z wielkim zaangazowaniem
  • #10
    User removed account
    User removed account  
  • #11
    User removed account
    User removed account  
  • #12
    FICS
    Level 10  
    No wlasnie sie tego spodziewalem ze wymiana klockow bez poinformowania o tym komputera bedzie zbyt latwa
    Motronic nie stety odpowiedz brzmi nie!
    wymaga ta czynnosc podlaczenia do kompiutera jak rozumiem
  • #13
    User removed account
    User removed account  
  • #14
    FICS
    Level 10  
    Tego wlasnie nie wiem i bardzo chcialbym taka wiedze posiasc czy moge liczyc na Twoja pomoc?
  • #15
    User removed account
    User removed account  
  • #16
    syczylyjczyk
    Level 15  
    FICS wrote:
    Zaciski wyczyszczone prawidlowo klocki swobodnie sie przemieszczaja(na tyle na ile pozwalaja blaszki montazowe). Prowadnice byly faktycznie troche zapyziale ale rowniez zostaly wyczyszczone i przesmarowane tak aby warstwy scierne klockow zuzywaly sie rownomiernie jedynie gumki oslaniajace tloczki przed syfem sa troszke dziurawe ale nie wplywa to aktualnie na efekt "miekkiego pedala" i kola nie sa zablokowane po odjeciu nogi z hamulca
    I tutaj szukałbym przyczyny
  • #17
    FICS
    Level 10  
    Tak jak sugerowal Motronic i wszystko dziala
  • #18
    User removed account
    User removed account