Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat tipo 1.6 niema iskry,nie działa pompa paliwa

jedrekxxx 11 Gru 2009 16:47 3991 13
  • #1 11 Gru 2009 16:47
    jedrekxxx
    Poziom 10  

    Stało się to nagle pompa na krótko działa do cewki dochodzi 12v.

    0 13
  • #2 11 Gru 2009 16:49
    Pawel wawa
    Admin grupy Samochody

    Kolega się chwali czy co?
    Też miałem takie auta, ale żeby zaraz lecieć z tym na forum?

    Dodano po 49 [sekundy]:

    Rocznik by się przydał...

    0
  • #3 11 Gru 2009 17:01
    jedrekxxx
    Poziom 10  

    Kolego zaszła pomyłka z pojemnością jest to 1,6 mono z 96r

    0
  • #4 11 Gru 2009 17:10
    Pawel wawa
    Admin grupy Samochody

    Były produkowane do 1995 roku. Jaka dokładne pojemność i moc silnika?

    Dodano po 1 [minuty]:

    Najlepiej kod silnika.

    0
  • #5 11 Gru 2009 17:18
    jedrekxxx
    Poziom 10  

    Kurcze wiem tylko tyle co mi właściciel powiedział być może nawet niewie co ma pod maską bo ma go miesiąc a od tygodnia nie działa . Z tego co widze silnik ma dwa wałki rozrządu , aparat znajduje się na jednym z wałków . Ja niemam dowodu od niego a kod silnika odczytam jutro i wrazie czego podam moje gg 8957132

    0
  • #6 11 Gru 2009 17:20
    Pawel wawa
    Admin grupy Samochody

    No to kolega zobaczy czy są w ogóle impulsy z czujnika.

    0
  • #7 11 Gru 2009 17:27
    jedrekxxx
    Poziom 10  

    Oki ale pompa powinna zastartować nawet po włączeni zapłonu a tu cisza

    0
  • Pomocny post
    #8 11 Gru 2009 17:27
    Pawel wawa
    Admin grupy Samochody

    Zobaczyć czy po włączeniu zapłonu jest zasilanie na pinie 17 sterownika. Jeśli jest sprawdzić zasilanie przekaźnika pompy paliwa. Plus zapięty po kluczyku masa z 28 ecu, czujnik na wale pin 3 i 21, normalny przemiennik elektromagnetyczny, nie żaden Hall. Musi gadać jak wszystko jest.
    Jeśli nie ma zasilania na 17 to siadł główny przekaźnik. Pod maską.

    0
  • #9 11 Gru 2009 17:32
    jedrekxxx
    Poziom 10  

    A pużniej czeka na impulsy czy nie jest tak !

    Dodano po 3 [minuty]:

    Pod maską są dwa przekażniki z czterema bzp. N BZP są napięcia lecz na tym od pompy jest zasilanie lecz niema sterowania czyli tak jak kolega podaje zasilanie 17 ?

    0
  • Pomocny post
    #10 11 Gru 2009 17:36
    Pawel wawa
    Admin grupy Samochody

    Zobacz co napisałem. Ne ma wysterowania pompy i iskry. Możesz jeszcze zobaczyć czy masa na przekaźniku pompy jest podana, idzie przez wyłącznik bezwładnościowy.

    Dodano po 42 [sekundy]:

    Dla mnie to siedzi przekaźnik główny.

    Dodano po 1 [minuty]:

    Ten przekaźnik wystawia zasilanie na 17 ecu.

    0
  • #11 11 Gru 2009 17:37
    jedrekxxx
    Poziom 10  

    OK punkty poleciały jutro dam znać dzięks.

    0
  • #12 11 Gru 2009 17:44
    Pawel wawa
    Admin grupy Samochody

    Masz tu 30 pkt na schematy, ułatwia pracę.

    0
  • #13 15 Gru 2009 00:07
    kolodziej_prezes
    Poziom 14  

    może czujnik położenia wału?

    0
  • #14 08 Lut 2010 16:38
    jedrekxxx
    Poziom 10  

    Już jest wszysko ok . pierwsza usterka to spalony komputer druga moduł sterowania pompą paliwa i iskrą który znajduje się pod cewką zapłonową .

    0