Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

laguna II 1.9 dci gasnie podczas jazdy

baltek1982 12 Gru 2009 23:05 16485 15
  • #1 12 Gru 2009 23:05
    baltek1982
    Poziom 9  

    Witam
    Mam taki problem ze moja laguna 1.9 dci 2003 gasnie podczas jazdy. Nie ma znaczenia czy jezdze dynamicznie czy spokojnie, czasem gasnie jak stoje a czasem jak jade szybko. Gdy zgasnie nie ma problemu z odpaleniem i zadne kontrolki nie wskazuja awarii. Czasami caly dzien jezdzi normalnie a bywaja dni ze na odcinku 20 km gasnie kilka razy. czesto tez szarpie ale nie zdazy zgasnac. silnik chodzi ladnie, zadnych dziwnych odglosow, nie dymi, nic nie wycieka, nie traci mocy. Bylem u mechanika i powiedzial ze to pompa wtryskowa i ze trzeba wymienic na nowa. Powiedzial mi tez ze jak podepne pod komputer to mi nic nie pokaze bo zadna kontrolka nie sygnalizuje awarii i ze jest to usterka mechaniczna a nie elektryczna.
    prosze o pomoc bo nie wiem czy jechac na komputer czy nie. mam 80 kilometrow do najblizszego warsztatu z odpowiednim komputerem.
    z gory dziekuje za podpowiedzi

    Moderowany przez Pawel wawa:

    Takiej pisowni nie będziemy tolerować!

    0 15
  • #2 13 Gru 2009 22:46
    jurekk55
    Poziom 35  

    Nie rejestruje błędów?wątpię.Więcej daje odczyt parametrów bieżących +sprawdzenie przelewów.

    0
  • #3 14 Gru 2009 00:14
    baltek1982
    Poziom 9  

    tez mi sie wydaje ze powinno cos wykazac na komputerze. pojade za pare dni to sie dowiem.
    Co to znaczy sprawdzenie przelewow???

    -1
  • #4 14 Gru 2009 02:22
    yarecky3
    Poziom 15  

    Hej.
    Sprawdzenie przelewów polega na wpięciu się do każdego wtryskiwacza w miejsce wężyka przelewowego osobnym zbiorniczkiem "łapiącym" nadmiar z wtrysku. To to miejsce na szczycie każdego wtrysku (bosch). Wszystkie powinny dać tę samą wartość (lub prawie tę samą). Normalnie robi się to przy ściągniętym czujniku obrotów wałka aby auto nie odpaliło. Ale zdarzyło mi się kilka razy, że na wolnych obrotach wsio było perfekt, a po dodaniu gazu nagle jeden z wtrysków szalał.
    Koniecznie podjedź na diagnozę zobacz co tam pokaże. Może u ciebie po prostu ktoś zakleił diodę w zegarach i dlatego nie pokazuje błędów.
    Kolejna sprawa to może być sama pompa. I tu wiele rzeczy może być przyczyną. Jak będziesz na kompie sprawdź jakie ciśnienie daje pompa. Na wolnych około 300 barów będzie ok. Po dodaniu gazu i podczas jazdy, szczególnie na dwójce z gazem w podłodze, powinno rosnąć do 1200 barów. Jak tak nie jest to przyczyna jest w pompie.
    I tu na początek trzeba wykręcić zawór regulacji ciśnienia. Wystaje z tyłu pompy dochodzi do niego wtyczka. W zależności jaką masz pompę podejmuje się kolejne działąnia. Najczęściej trzeba wyczyścić mikrofilterek na szczycie regulatora. Pamiętaj że wydmuchuje się go odwrotnie do przepływu paliwa czylu trzeba go rozebrać. Jeśli był zawalony to układ paliwowy do czyszczenia.
    Do tego sprawdź stan oringów i podkładki teflonowej.
    zestaw naprawczy jakby co kupisz w boschu.
    to tak na początek. Jak jush będziesz coś więcej wiedział pisz.
    pozdro

    0
  • #5 15 Gru 2009 21:39
    baltek1982
    Poziom 9  

    Dziś znowu mi gasl i jak zgasl to palila sie kontrolka oleju i taka zolta chyba od swiec czy wtryskiwaczy. Później wieczorem jak jechalem znowu zgasl i zapalil sie ten silniczek z na pisem stop. Ale jak odpale to nic nie swieci i samochod jezdzi normalnie. W poniedzialek pojade na komputer, tylko nie wiem co mam tam sprawdzic, na co zwrocic uwage, o co poprosic mechanika gdy bedzie podlaczony. Dodam ze nie jestem w polsce, dlatego nie jest mi latwo gdy pojade na warsztat.
    pozdrawiam

    0
  • #6 15 Gru 2009 21:55
    romoo
    Użytkownik obserwowany

    Laguna II jest tak zelektronizowana że dobrze sie ją diagnozuje.
    Trudno powiedziec na co zwrócić uwagę- wyjdzie na błędach.

    0
  • #7 16 Gru 2009 00:03
    yarecky3
    Poziom 15  

    baltek1982 a gdzie jesteś? jak w okolicy cork irl, to zapraszam do mnie.
    pozdro

    -1
  • #8 16 Gru 2009 09:02
    baltek1982
    Poziom 9  

    mieszkam kolo galway, tak wiec mam kawalek, ale do poniedzialku mam wolne tak wiec jak sie wkurzę to moze przyjade. Co możesz dla mnie zrobic? Pracujesz w jakims warsztacie?
    Tak czy inaczej w poniedzialek jade na kompa. Napisze jakie bledy wyswietlil i wtedy pogadamy.
    Dzieki za zainteresowanie

    0
  • #9 16 Gru 2009 13:15
    yarecky3
    Poziom 15  

    mam warsztat w cork i wszystko co potrzeba aby to naprawić.
    jakby co to wal śmiało.
    0861055433. jak nie odbiorę to próbuj kilka razy bo czasami mogę nie mieć jak odebrać, albo po prostu sms.
    pozdro

    0
  • #10 19 Gru 2009 18:05
    baltek1982
    Poziom 9  

    Dzisiaj zrobilem okolo 500 km i tylko raz szarpnelo i chwile potem wysiadly swiatla awaryjne:( kierunkowskazy dzialaja tak wiec moze to przycisk sie zepsul? moze ktos wie co to moze byc i jak naprawic.
    Mialem jechac w poniedzialek na komputer ale powiedzieli mi ze dopiero po nowym roku moge przyjechac bo nie maja czasu.
    Dzieki wszystkim za rady i pomoc
    pozdrawiam

    0
  • #11 13 Lut 2010 11:18
    stryjuniu
    Poziom 2  

    Witam
    U mnie w Kangoo 2003 1,5 dci było podobnie - podczas jazdy - zazwyczaj na luzie - zapalały się kontrolki i silnik gasł. Kilku mechaników miało podejścia ale nic nie pomogli - tylko kasowali. W końcu znalazłem jednego "wybitnego". w W dwa dni znalazł usterkę. Winny był czujnik wału korbowego - cokolwiek to znaczy hehe.
    Pozdrawiam

    1
  • #12 20 Lis 2010 16:56
    mlody1587
    Poziom 9  

    mam problem ze swoja laguna 1.9 DCI 2002 rok pali się kontrolka stopu po włożeniu karty i nie chce odpalic

    Masz jeszcze problem z poprawnym pisaniem, proszę poprawić wszystkie swoje posty. W przeciwnym razie blokuję możliwość pisania. Mod. Paweł Wawa

    0
  • #13 20 Lis 2010 16:58
    Przemo9826
    VIP Zasłużony dla elektroda

    Tylko kontrolka stop? Nic więcej? Sam coś sprawdziłeś?

    4
  • #14 21 Lis 2010 09:10
    mlody1587
    Poziom 9  

    tak tylko stopi i nie chce odpalic a sam nic nie grzebałem

    0
  • #15 21 Lis 2010 09:22
    Przemo9826
    VIP Zasłużony dla elektroda

    No to bez odwiedzin u specjalisty się nie obejdzie.

    -1
  • #16 23 Gru 2010 14:02
    mlody1587
    Poziom 9  

    wcześniej miałem problem ze swoja laguna i pisałem o tym że nie mogłem jej odpalic i świeciła się kontrolka stopu ! jak komuś się dzieje podobnie jak mi to sam radze pojechac na serwis bo przyjechał do mnie facet z serwisu ,podpiął się do komp. i pokazało że wtryski leja a dokładnie pierwszy .wszystko mi powiedział na ten temat że musi byc ciśnienie na każdym trysku po 250 a przez jeden wtrysk było na wszystkich po 70 to nie było mowy o odpaleniu jej a wymieniłem wtrysk to nawet nie musiałem jej odpowietrzac odpaliła za pierwszym strzałem !!

    0