Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Vw passat b5 modul komfortu problem.

13 Gru 2009 13:12 36653 23
  • Poziom 9  
    Witam wszystkich mam problem z modulem komfortu,szyby sie nie otwieraja,centralny nie dziala oraz lampka otwartych drzwi natomiast kufer sam sie otwiera co jakis czas przekazniki na module szaleja raz dzalaja szyby raz nie lamka takze warjuje podpiąłem vag i jest błąd modulu komfortu : 1330 Sterownik centralny funkcji komfort
    B0920825A KOMBI+WEGFAHRSP VDO V10
    kable sprawdzalem rozdzelalem pokoleji niby ok modul suchy,
    poprawilem luty na plycie modulu niewiem co dalej robic modul to 1c0 959 799 b prosze o fachowa rade.
  • Poziom 36  
    Do kontroli pozostały by :
    masy
    przelotki drzwi (kierowcy Nr1)
    zasilanie zestawu bezpieczników w kabinie
  • Poziom 9  
    ok sprawdze masy i bezpieczniki ale co to sa przelotki drzwi kierowcy nr1 ?
  • Poziom 35  
    Przelotki - wszystkie przejścia instalacji pomiędzy karoserią a drzwiami i klapą bagażnika włącznie, osłonięte gumowymi harmonijkami, od przelotki drzwi kierowcy najpierw zacznij tj. zdejmij gumowe osłony i sprawdź stan izolacji, przewody często w tych miejscach pękają wewnątrz izolacji.
  • Poziom 12  
    Monituj zasilanie na module w trakcie jak sie dzieje cyrk.
    I ww.
  • Poziom 35  
    Kolego proszę wziąć pod uwagę przekazane informacje oraz sprawdzić też
    mikrowyłączniki w zamkach przednich drzwi, które często ulegają awarii i dają takie objawy.
  • Poziom 21  
    B5 to dość mało info ale po dostaniu sie do komfortu wypnij wtyki, rozizoluj jakieś 40cm do 50cm wiązki i jak sie zchodzą kable kilka w jeden gr. to spr. czy nie zgniło.
  • Poziom 9  
    Ciekawe jest to, jak wypnę moduł i po paru sekundach podepnę z powrotem zaczynają działać szyby i oświetlenie na drzwiach, ale tylko chwile. Ciekawe hmmm ,wiec posprawdzam wszystko, co sugerujecie żebym zrobił, na razie się wstrzymałem bo mrozy cisną. Nie mam garażu, będę kontynuował postępy w pracy, na razie bardzo dziękuje,
    jeszcze się odezwę na forum :D Dostarczam fotkę modułu tam są pozostałości po kalafonii, poprawiałem luty :D
    Vw passat b5 modul komfortu problem.

    W przyszłości, proszę wklejać zdjęcia w ten sposób.
    https://www.elektroda.pl/rtvforum/topic997258.html
    Rycho T
  • Poziom 10  
    Witam. Podepnę się pod temat.

    Otóż mam Golfa 4 rocznik 99 moduł komfortu 1C0 962 258 N bez elektrycznych szyb. Problem jest taki że od jakiegoś czasu nie otwiera centralny tylnej klapy i co jakiś czas włączał się alarm. Byłem u elektryka który stwierdził że padł właśnie moduł comfortu, podpiął się vagiem i powiedział że wogóle go nie widzi a całą resztę tak. Czy jest to możliwe, cała reszta działa. A i jeszcze nie ma ogrzewania tylnej szyby. Ten mój komfort za co jeszcze odpowiada?

    Pozdrawiam formowiczów
  • Poziom 9  
    Witam ponownie tak wiec sprawdzilam wszystkie mikrostyki okablowanie nie bylo latwo okazalo sie ze jest wporzadku blad byl w module sprawdzalem modul wielokrotnie i co sie okazalo ze jest padniety kondensator metoda prob i bledow dopasowalem elemet i wszystko gra teraz zaprogramowac kluczyk i wszystko na ten temat dziekuje wszystkim za pomoc zamykam temat pozdrowienia dla wszyskich:D

    Dodano po 3 [minuty]:

    Vw passat b5 modul komfortu problem.

    Dodano po 11 [minuty]:

    Witaj lop30! podobna sytuacja byla u mnie wypnij zlacza z modulu i po chwili jeczcze raz wepnij na chwile powinno dzialac i uaktywni sie alarm na 2 sek jezeli tak sie stanie co pisalem wyrzej sprawdz ten elemet co dalem wyrzej na zdjeciu najproszcza metoda sprawdzenia tego elemetu jest nawilrzenie slina tego elemetu wiem rze to smieszne ale naslin palce i namocz ten kondensator powinno zadzialac jak zadziala to do wymiany sprobuj powodzonka
  • Poziom 10  
    Witam

    Elektryk wymienił moduł komfortu i wszystko działa

    Pozdrawiam
  • Poziom 2  
    witam ja posiadam passata z 2001 roku i mam moduł konfortu o numerze 1C0 959 799 B czy jak na allegro kupię o tym samym numerze moduł to bedzie grało czy coś jeszcze musi być innego
  • Poziom 14  
    mondzel7: jak dasz taki sam to bedzie dzialac bez problemu pod warunkiem, ze problem tkwi w module jezeli jednak problem bedzie w innym miejscu to nie bedzie dzialac
  • Poziom 2  
    witam moj problem tkwi z braku osiwetlenia kabiny, postanowielm zajzec do tego modulu komfortu skoo wszystko na to wskazywalo ze tam tki prolbem ogolnie am modul chyba by lymieniany bo wygladal jak nowy, lecz kable z niego wychodzace na progu przy drzwiach zrobuily sie zielone i kabl czarno czerwone sie przerwaly, moje pytanie brzmi czy to moze byc ten proble???? prosze o szybko odpoiedz dziekuje z gory
  • Poziom 14  
    zgniłe,zielone przewody to najczęstsza przyczyna, proponuje sprawdzić wszystkie połączenia, poprawić, polutować na nowo i zadziała.
  • Poziom 2  
    Witam Panowie

    Mi autko zwariowało doszczętnie rok temu zimą miałem ten sam problem a teraz pojawił się mały przymrozek i znowu raz jest dobrze a raz źle. Moduł jest dobry bo podłączyłem inny i te same problemy... Skapnąłem się natomiast, że na kablu brązowo-niebieskim napięcie waha się od 3 do 11 jak z autem nic się nie dzieje to jest cały czas 11. Także moje pytanie brzmi: w którą stronę szukać problemu czy wina jest gdzieś na innym kablu który w chodzi do modułu czy lecieć tym kablem do końca i sprawdzić dokładnie gdzie idzie.

    Dzięki
  • Poziom 14  
    szukaj zgnilych przewodow sprawdz wszytskie laczenia oraz ten 1 brazowy przewod masowy przykrecony do budy
  • Poziom 2  
    Grzebałem dzisiaj w tych kablach i znalazłem "masakrę" bodajże był to kabel pomarańczowo- niebieski i pomarańczowo-zielony... w każdym bądź razie z pięciu kabli przechodziły w jeden... odizolowałem tam tą śmieszną szmacianą izolację a tam zielono! także tnę te kable i łącznie musiałem uciąć około 30 cm bo wszystko czarne było... jutro będę lutował to wszystko razem i mam nadzieję, że będzie oki
  • Poziom 14  
    sprawdz dokladnie wszytskie laczenia pod wykladzina
  • Poziom 2  
    U mnie nie działa lampka pod sufitem, lampka lewych przednich drzwi, świruje ustawianie lusterek zew. ciągle świeci się na tablicy kontrolka od spryskiwaczy chociaż płyn jest???? Podejrzewam moduł komfortu, co wy o tym sądzicie?
  • VIP Zasłużony dla elektroda
    Sądzimy, że nie masz zielonego pojęcia. Nic Ci nie dało przeczytanie postów na forum.
  • Użytkownik usunął konto  
  • Poziom 2  
    Tak, i tak zrobię konkretną diagnozę, aby coś nie skaszanić, dzięki.
  • Poziom 1  
    Witam
    w skrócie. w mojej Octavii O1 ogólnie dyskoteka z oświetleniem wnętrza. jeżeli jest powyżej 20 stopni wszystko działa, lub gdy się nagrzeje w aucie. poniżej tej temperatury miga oświetlenie nieregularnie. kabelki zdrowe, wiązki drzwi i klapy odpięte, a w module komfortu tyka dalej

    davvnci mój problem najbardziej zbliżony do Twojego. W jaki sposób odnalazłeś uszkodzony kondensator?