Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Laguna II 3.0v6 v24 problem z esp/abs

13 Gru 2009 15:14 5956 13
  • Poziom 9  
    Witam !!
    Mam problem z ESP I ABS.
    Kilka dni temu zaczeło mi sie palić problem z esp, podjechałem do mechanika i powiedział mi ze mam uszkodzony prawy przód i prawy tył czujniki abs.
    Wyminiłem czujniki, wykasowałem błedy i po jakims 1 dniu znowu wszystko powróciło.
    Na tablicy wyświetla mi sie abs, synteza mowy mówi ze nie działa ESP.
    Pozdrawiam


    Może ktoś pomóc???
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 27  
    a po wymianie skasowałeś błędy?

    jakie teraz błędy wywala komputer?
  • Poziom 19  
    Kolego czy autko jest z 2006 2007 roku ?? jezeli tak to często w tych rocznikach padał czujnik ciśnienia w pompie (defakto wymieniane na gwarancji taka akcja renault ) Powiedz czy pali cie sie tez abs ?? jezeli tak to mozliwe ze cos z czujnikami jezeli nie to stawiam na czujnik cisnienia na pompie
  • Poziom 9  
    Mam lagunę z 2001r. Błędy skasowałem i nadal mi sie wyświtla czujnik abs na licznikach.
    Zastanawiałem sie czy moze pompa ABS nie padła.
    Pozdrawiam !!!
  • Użytkownik usunął konto  
  • Poziom 9  
    Witam !
    Teraz na komputerze wyświetla sie to samo ( prawy przód i tył) - błąd czujnika prędkości koła czy coś takiego???
    ABS nadal sie pali, a syntezator mówy mowi , że ESP NIE DZIAŁA.
    Może to czujnik skrętu???
    Już sam nie wiem.
  • Poziom 36  
    A wtyk modulatora ktoś obejrzał,ciągłość kabli sprawdził?Prędkości kół pokazuje,przekłamuje prędkość,czy głucho?A co z detalem współpracującym z czujnikiem ABS?
  • Poziom 33  
    Szczerze to może zdarzyło się 3 razy na 1000 aby był uszkodzony czujnik ABS ( halotron) , a w twoim przypadku aż dwa naraz. Najczęstszą przyczyną jest uszkodzenie instalacji. Trzeba prześwietlić przewody od ABS do czujników. ABS jest w lewym przednim nadkolu ( sprawdż czy nie jest ziellono we wtyczce). Prawy czujnik przechodzi po ścianie grodziowej za silnikiem na lewą stronę i łączy się w prawym przednim nadkolu z resztą instalacji ( częste są uszkodzenia instalacji w jego okolicy). Prawy tylnu czujnik wchodzi pod siedzeniem tylnym, przez podłogę do wnetrza auta i później głowną wiązką przez ścianę grodziową do modułu ABS. A teraz mierniki w dłoń i do dzieła :D
  • Poziom 9  
    Napewno jutro w garażu prześwietlę auto dokładnie.Będę szukał ,aż znajdę.Bardzo dzieki za podpowiedzi, a jeszcze mam taki mały problem z laguną. Kiedy jest zimna po nocce odpalam silnik i naglę obroty podskakują do 3000-tyś i po jakimś czasię ( 20sek) spadają na 2000-1800.Jak silnik szarpię to się automatycznie podnoszą do 2100.Czy jest to poprawne zachowanie auta sterowane przez komputer ,czy mam problem z wtyskami ,świecami.???
    Pozdrawiam
  • Poziom 36  
    Co i u kogo "podpinałeś"?w garażu to jedynie kabelki miernikiem "prześwietlisz co z resztą?
  • Poziom 33  
    jurekk55 napisał:
    Co i u kogo "podpinałeś"?w garażu to jedynie kabelki miernikiem "prześwietlisz co z resztą?

    Na razie myślę że prześwietlenie kabelkow to podstawa , a nad resztą będziemy się zastanawiać jak da odpowiedź co i jak .
    Kojarzę że na takie objawy jak opisujesz był reprog dla tego silnika ( L7X) ale najlepiej jakbyś ponaciskał w najbliższym serwisie RENAULT :D
  • Poziom 9  
    Przeczyściłem styki w pompie ABS , tak samo w ESP, każdy czujnik przy kole również i nagle zaczeło chodzić jak talala!!!!
    ABS/ESP zgasł i nawet czuć na drodze jak chodzą ABS-y.
    Dzięki wielkie za porady.
  • Poziom 9  
    Witam !
    Jechałem , jechałem i nagle BUUUMMMMMM uderzyłem w krawężnik prawym kołem i nagle zaczął palić mi sie abs/esp. Podjechałem do wulkanizatora ponieważ odczułem na kierownicy stukanie , pukanie ,wibracje, okazało sie ze mam skrzywioną felgę i prawe koło robi ósemkę.Czy ma to jakiś wpływ na działanie esp/abs??
    Pozdrawiam