Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

MERCEDES A KLASA odpala i zaraz gaśnie

darek0210 13 Dec 2009 18:47 10000 7
  • #1
    darek0210
    Level 9  
    Witam. Potrzebuję pomocy, mam MB A 140 `99 i nie wiem co jest, auto stało samochodzik przestał palic (zapala i od razu gaśnie) i nie działa centralny zamek.
    co to może być.
    Proszę o pomoc
    Ethernet jednoparowy (SPE) - rozwiązania w przemyśle. Szkolenie 29.09.2021r. g. 11.00 Zarejestruj się za darmo
  • #2
    Marcin_ca1
    Level 22  
    Hmmm czyżby "rybka" pilot, padł
  • #3
    mansky
    Level 18  
    Pilot na pewno nie.W A klasie jak siądzie bateria w pilocie możesz kluczykiem otworzyć drzwi i po przekręceniu stacyjki syrenka przestaje wyć i auto normalnie można odpalić.Nie grzebałeś czasem w kluczyku ,bo taki objaw może wskazywać na immo.Spróbuj drugim kluczem jeżeli go masz,a jak nie to przede wszystkim diagnostyka komputerowa,może wyjdzie coś w błędach.
  • #4
    darek0210
    Level 9  
    Pilot "scyzoryk" i chyba ktoś wcześniej grzebał w nim, a do tego po podłączeniu bateri cały czas chodzi pompa wspomagania.
  • #5
    Pawel wawa
    VIP Meritorious for electroda.pl
    bity był?
  • #6
    darek0210
    Level 9  
    A jeszcze jedno, na wyświetlaczu wyświetla się START ERROR.
    Rozebrałem kluczyk i nie widziałem w środku żadnego chipa tak jak np w PASSACIE, oprucz tego brakuje czerwonego szkiełka.
  • #8
    darek0210
    Level 9  
    Nie był bity. A czy można w jakiś sposób ominąć immo, albo zrobić coś domowym sposobem?