Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

antena -n- a dekoder Cyfry

13 Gru 2009 19:44 3121 15
  • Poziom 9  
    Witam!
    Mam nadzieję, że nie dubluję - szukałem podobnych tematów, ale nie znalazłem...

    Otóż mam taki problem, może ktoś się z nim spotkał i chciałby mi pomóc?

    Mam antenę z enki a dzisiaj kupiłem cyfrę plus z tym dekoderem za złotówkę.
    Jak podłączam dekoder n to wszystko "gra i buczy" a jak podłączam Cyfrę to pojawia się napis brak sygnału, jak wchodzę w ustawienia to jest sygnał niewystarczający. Pan na infolinii kazał mi poporzesuwać antenę. I nic. Skoro na -n- jest wszystko w porządku, to co robię źle, że na Cyfrze nie ma sygnału...? Czy mam np. zmienić kąt anteny? Bo machanie w "lewo - prawo" nic nie pomaga.

    Dziękuję za ewentualne (p)odpowiedzi.
    Bartek
  • Poziom 35  
    Jak kolega łączy dekoder cyfry do anteny?
    Ten "dekoder za złotówkę" ma , jak sądzę jakąś nazwę, więc należy ją podać.
    Jaki konwerter przy antenie?
  • Poziom 9  
    Właśnie przy kręceniu nic się nie zmienia.
    Ponad 2 godziny kręcenia :P
    Cyfra jest "normalna" bez HD. Sęk w tym, że mnie zastanawia to, że na -n- jest wszystko w porządku. A jak podłączam dekoder Cyfry to jest tylko brak sygnału.
    ----
    Dekoder to Sagem.
    Jak łączę - kabel + jak to nazwane zostało w instrukcji "eFka". Jeśli o to chodziło... :-O
    A konwerter - Konwerter TWIN (Sharp) - podstawowy, który enka daje wraz z zestawem antenowym.
  • Poziom 35  
    Operator Cyfry nie posiada w ofercie dekodera marki "normalna".
  • Poziom 9  
    Ale markę podałem - Sagem.
  • Warunkowo odblokowany
    Sprawdź wtyczki czy dobrze zarobione i ewentualna korekta anteny.
    A kolega kierowca trochę przesadza lub jest w niewiedzy.
  • Poziom 9  
    dzac4 napisał:
    Sprawdź wtyczki czy dobrze zarobione i ewentualna korekta anteny.
    A kolega kierowca trochę przesadza lub jest w niewiedzy.


    Dzacu4
    Wydaje mi się, że wtyczki są ok? Przynajmniej opieram się na tym, że z dekoderem -n- wszystko jest ok. ?
    A z tym ustawieniem anteny - może też być możliwość, że będę musiał pobawić się też "kątem" tzn. góra - dół :P nie tylko na boki?
  • VIP Zasłużony dla elektroda
    Lepiej zajmij się dekoderem, sprawdź ustawienia, zasilanie LNB itd.
  • Warunkowo odblokowany
    Tak może też być.
  • Poziom 35  
    dzac4 napisał:
    A kolega kierowca trochę przesadza lub jest w niewiedzy.



    W czym jestem?

    Do autora:
    Wygląda na uszkodzony dekoder, te Sagemy mają już kilkanaście lat...
  • Poziom 9  
    radekrpisz napisał:
    Lepiej zajmij się dekoderem, sprawdź ustawienia, zasilanie LNB itd.


    Same ustawienia są fabryczne, ja nic nie zmieniałem. Zasilanie LNB jest ustawione na tak, chociaż ja powiem szczerze, że nie wiem w ogóle o co chodzi.
    Jutro sprawdzę dekoder u znajomych, którzy mają Cyfrowy Polsat, jeśli tam nie będzie nic chodziło, no to wtedy chyba będzie znaczyło, że jednak coś z dekoderem.
  • Pomocny post
    Poziom 22  
    Do kierowcy:
    Wygląda na uszkodzony dekoder, te Sagemy mają już kilkanaście lat...
    ale w cyfrowym polsacie :)
    Breskev a czy karta została aktywowana w punkcie sprzedaży? Sprawdź na kanale 4 czy odbiera TV Polonia jeśli tak uaktywnij kartę na kanale 1.
  • Poziom 9  
    Do Wpat:
    Nie, karty nie aktywowaliśmy w salonie, mieli jakiś problem.
    A programów żadnych nie ma - pojawia się tylko plansza Cyfry - najpierw, że terminal jest ok, a później, że nie ma sygnału. Nie ma możliwości znalezienia żadnych kanałów.
    A może być coś np. z konwerterem? Że nie będzie współpracował z dekoderem Cyfry? Bo i antena i konwerter mam z -n-. Chociaż wydaje mi się, że jest ok skoro dekoder -n- normalnie gra.
    Z ustawieniem -n- nie miałem najmniejszego problemu - jako "zielony" ustawiłem wszystko sam, ale tu widzę, nie da rady bez pomocy...
  • Pomocny post
    Poziom 22  
    Prawdopodobnie dekoder jest uszkodzony, zgłoś się do punktu gdzie go kupiłeś mają obowiązek go sprawdzić i nich aktywują kartę. Jak będzie odbierał to wtedy go odbierz. Antena i konwenter są uniwersalne i ustawione na Hot Birda pozwalają na odbiór dla wszystkich polskich platform. Nieznam tego Sagema ale każdy inny oprócz Stronga byłby lepszy.
  • Poziom 9  
    Dziękuję wszystkim za pomoc.
    Okazało się, że dekoder jest uszkodzony! Wymienili mi na nowy i wszystko jest ok!

    Jeszcze raz dziękuję i pozdrawiam!
  • Poziom 35  
    wpat napisał:
    Do kierowcy:
    Wygląda na uszkodzony dekoder, te Sagemy mają już kilkanaście lat...
    ale w cyfrowym polsacie :)
    Breskev a czy karta została aktywowana w punkcie sprzedaży? Sprawdź na kanale 4 czy odbiera TV Polonia jeśli tak uaktywnij kartę na kanale 1.


    Problem rozwiązany, ale jeszcze na koniec mała uwaga do kolegi wpat:
    To, że dekoder Sagem jest w ofercie Cyfry od niedawna wcale nie oznacza, że jest to nowy sprzęt. Otóż pochodzi on od brata bliźniaka Cyfry z Francji, tam został wycofany z obiegu a operator zamiast zapłacić za jego demontaż i recykling, rzucił go do Polski, gdzie schodzi jak "ciepłe bułeczki".
    Więc, wierz mi kolego, nie pomyliłem go z dekoderem z oferty Cyfrowego Polsatu.