Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem ze stacyjka mercedes viano 639

13 Gru 2009 20:52 4236 3
  • Poziom 2  
    Posiadam Mercedesa Viano 639 2004r. i u mnie też pojawił się problem ze stacyjką. Raz działa dwa razy nie. Czy ktoś może mi pomóc co robic. Czy to już skończyła sie stacyjka.i trzeba wymienic na nową (chyba duży koszt).Pragnę nadmienic że baterie w kluczyku są wymienione i akumulator też jest nowy. Jak ktoś miał podobny przypadek albo wie co trzeba zrobic będę wdzięczny . Pozdro

    [mod="Pawel wawa"]Popraw temat na zgodny z regulaminem i pisownię postu!
  • Spec od Mercedesów
    Baterie w kluczyku nie są potrzebne do odpalania.
    Może byś jednak uprzejmie napisał, co to znaczy "nie działa"?
    -nie zwalnia blokady (nie dzieje się nic)
    -zwalnia blokadę, ale nie można przekręcić kluczyka
    -kluczyk można przekręcić, ale nie łączy
    Tak trudno napisać coś więcej???
  • Poziom 2  
    marcin łysy napisał:
    Posiadam Mercedesa Viano 639 2004r. i u mnie też pojawił się problem ze stacyjką. Raz działa dwa razy nie. Czy ktoś może mi pomóc co robic. Czy to już skończyła sie stacyjka.i trzeba wymienic na nową (chyba duży koszt).Pragnę nadmienic że baterie w kluczyku są wymienione i akumulator też jest nowy. Jak ktoś miał podobny przypadek albo wie co trzeba zrobic będę wdzięczny . Pozdro

    [mod="Pawel wawa"]Popraw temat na zgodny z regulaminem i pisownię postu!


    Nie działa tzn po włożeniu klucza do stacyjki nastepuje elektroniczne zwolnienie blokady i mogę wtedy przekręcic klucz i uruchomic silnik. Jak nie działa to po włożeniu klucza do stacyjki nie ma zadnego impulsu. Nie słychac zyzzz czyli blokada nie została zwolniona.
  • Spec od Mercedesów
    marcin łysy napisał:
    Nie działa tzn po włożeniu klucza do stacyjki nastepuje elektroniczne zwolnienie blokady i mogę wtedy przekręcic klucz i uruchomic silnik.

    Z tej Twojej pisaniny to dalej wynika tyle co nic ... :|
    Z drugim kluczykiem też jest taki problem?
    Na płytce kluczyka (w tej węższej części) jest taka duża ceweczka zasilająca indukcyjnie transponder z uzwojenia w stacyjce. Ona lubi się obrywać.