Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Astra I czujnik wentylatora

luk333 14 Gru 2009 21:53 3642 14
  • #1 14 Gru 2009 21:53
    luk333
    Poziom 9  

    Witam

    Mam problem. Otoz nie wlancza mi sie wentylator.
    Po moich poszukiwaniach usterki doszlem do wniosku ze wentylator jest sprawny.
    Nastepny krokiem bylo zlokalizowanie przekaznika wentylatora ktorego nie znalazlem, znalazlem zas puste gniazdo z trzema pinami na prawdopodobnie przekaznik pod maska w czarnej skrzyneczce. Z tego co pomierzylem wyszlo 1 pin +12, 2 pin wejscie do wentylatora, 3 pin 20 ohm do masy.
    Z tego snuje mi sie pytanie czy czujnik wentylatora powinien byc normalnie zwarty??
    i gdzie znajde ow czujnik. Zazwyczaj jest w chlodnicy ale go tam nie dostrzeglem, chyba ze za slabo sie rozgladalem.

    Samochod zakupilem nie dawno, i mozliwe ze poprzdni wlasciciel cos majstrowal.
    Silnik 1,4 8V.

    Z gory dzieki.

    0 14
  • Pomocny post
    #2 14 Gru 2009 23:28
    brombal
    Poziom 19  

    nie jestem pewien jak jest w astrze ale na 99% nie ma przekaźnika tylko załącza wiatrak czujnik chłodnicy.Czujnik załączania wiatraka zawsze (99% bywa i na krućcu wyjściowym z chłodnicy np. Ford ) znajduje się w chłodnicy więc poszukaj .
    Jak nie zlokalizujesz czujnika to poleć po kablach od wiatraka i wszystko się wyjaśni , mało będzie kabli tej grubości w wiązce .

    0
  • Pomocny post
    #3 15 Gru 2009 09:57
    apollo229
    Poziom 21  

    Czujnik znajduje się na dole chłodnicy, patrząc do przodu, jest on wkręcony z lewej strony. Miałem u siebie podobny problem, po wymianie czujnika wszystko wróciło do normy. Z tego co kojarzę, wentylator w astrze będzie włączał się gdzieś koło 95°, ale musisz to sprawdzić dokładnie (taki samochód miałem rok temu).
    Życzę powodzenia

    0
  • #4 15 Gru 2009 19:46
    luk333
    Poziom 9  

    Ok. dzisiaj sprawdzilem dokladnie i znalazlem czujnik i faktycznie na zwartych stykach wtyczki do czujnika wentylator chodzi.
    Na dniach biore sie za wymiane czujnika.

    Dzieki za podpowiedzi.

    0
  • #5 15 Gru 2009 21:07
    brombal
    Poziom 19  

    jak pomogliśmy to wypij bronka za nas:D

    0
  • #6 20 Gru 2009 10:29
    luk333
    Poziom 9  

    No i wkoncu znalazlem czas na zalozenie czujnika. Kupilem czujnik bialy tak jak stary, wsadzilem i bonus. Odpalilem auto, wentylator odrazu sie wlaczyl(na chlodnym silniku) pochodzil 20s, wylaczyl sie i juz nie wlancza sie wogule nawet powyzej 100`C.
    5 dych poszlo. Powinien byc inny czujnik??

    Help.

    0
  • #8 20 Gru 2009 10:43
    viper555
    spec od auto-elektro

    Wtyczka ma założone końcówki na zewnątrz czy jeden jest w środku wtyczki.P

    0
  • #9 20 Gru 2009 11:06
    luk333
    Poziom 9  

    viper555 napisał:
    Wtyczka ma założone końcówki na zewnątrz czy jeden jest w środku wtyczki.P


    Nie rozumiem. Czujnik ma 3 piny, wtyczka tez ale jeden pusty czyli 2 wykozystuje.
    Stary czujnik nie ma tego trzeciego pinu wogule.
    Z tego co mi sie wydaje czujnik obslugule tez 2 biegi wentylatora ale w moim przypadku jest to niewykozystywane.

    0
  • #10 20 Gru 2009 11:17
    viper555
    spec od auto-elektro

    Pytam który jest pusty.P

    0
  • #11 20 Gru 2009 11:20
    tomasz0703
    Poziom 25  

    Auto z klima czy bez ,jaki kod silnika ?

    0
  • #12 20 Gru 2009 11:37
    luk333
    Poziom 9  

    Patrzac wzgledem tego czujnika to I jest pusty.
    http://allegro.pl/item847006918_wlacznik_wentylatora_czujnik_opel_astra_vectra.html

    Ale co dziwne jak teraz wyciadnelem wtyczke to czesc czujnika w ktorej sa piny obraca sie wzgledem reszty. Cos mi sie wydaje ze ten czujnik jest gow.. warty.

    Dodano po 2 [minuty]:

    tomasz0703 napisał:
    Auto z klima czy bez ,jaki kod silnika ?


    Czy w tych astrach z tym silnikiem kiedykolwiek byla klima zakladana jak tu nawet wspomagania nie ma :P

    0
  • #13 20 Gru 2009 11:48
    viper555
    spec od auto-elektro

    Astra I czujnik wentylatora

    Miałeś kupić taki temp. 95-100 bo ten co kupiłeś jest nie do tego modelu ma zbyt wysoką temperaturę włączania.P

    0
  • #14 20 Gru 2009 12:02
    luk333
    Poziom 9  

    A z kad mialem wiedziec jaki konkretnie kupic jak mi taki w sklepie dali :P Podalem wszystkie dane numer silnika itp. i powiedzial ze sa 2 czarny i bialy, i nic o temperaturach zalanczania na nich nie bylo. Ze mialem bialy wczesniej to taki kupilem. Chinska tandeta jakas.

    Dodano po 1 [minuty]:

    Kolego jak znasz numer czujnika taki jak powinien u mnie byc to poprosze :D

    0
  • #15 21 Gru 2009 21:10
    optik
    Poziom 10  

    Takie przypadki częstosię zdarzają,tzn. tandetne są te czujniki,osobiście zakładam czujniki od Poloneza gwint ma taki sam i po problemie a i silnik sie nie przegrzewa bo poldek ma trochę niższą temp załączania wentylatora.

    0
  Szukaj w 5mln produktów