Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
HeluKabel Akademia WiedzyHeluKabel Akademia Wiedzy
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mf 255 instalacja elektryczną błąd ze światłami

16 Dec 2009 10:00 6311 3
  • Level 2  
    Witam wszystkim posiadam mf 255 i mam taki mały problem poniewarz gdy podłocze 1 przyczepę to po włączeniu świateł zaczyna sie wszystko świecić gdy włącze kierunkowskazy i stop to działała prawidłowo a gdy podłocze 2 przyczepy to po włączeniu świateł kierunkowskazy i stop tylko sie ledko święci ze prawie nie widac Wienc przy 2 przyczepąch można powiedziec ze działają prawidłowo a w ciągniku wszystkie światłe działają prawidłowo prosze o jakies rady lub schemat sprawdzalem jeszcze napięcie w ciągniku to gdy włącze światłe to na pozostałych bolcach jest kilka V z góry dzienkuje za pomoc
    [Szkolenie 22.06.2021, g.9.30] Zabezpieczenia Internetu Rzeczy (IoT) programowe i sprzętowe. Zarejestruj się za darmo
  • HeluKabel Akademia WiedzyHeluKabel Akademia Wiedzy
  • Level 15  
    Witam

    Któraś (najprawdopodobniej) lampa nie ma dobrej masy.
    Przeszukaj wszystkie i będzie po problemie.

    Pozdrawiam
  • HeluKabel Akademia WiedzyHeluKabel Akademia Wiedzy
  • Level 2  
    Ale w przyczepie są światła dobrze podłoczone poniewasz przy innym ciągniku wszystko działa poprawnie a jak by w ciągniku nie bylo dobrej masy to by kierunki i stop przy światłach sie zaświeciły a w ciągniku działa wszystko poprawnie opracz gniazda na przyczepę
    I nie wiem za zrobic żeby gniazdo działało
  • Level 1  
    nie masz danego kabla masowego do gniazda przy traktorze... i to jest twój problem <pozdrawiam>