Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Chrysler Voyager 2,5 TD - problem z odpaleniem

pawliszon1981 18 Dec 2009 18:59 3942 1
  • #1
    pawliszon1981
    Level 16  
    Witam. Posiadam Chryslera Grand Voyagera z 1997 roku z silnikiem 2,5 TD z przebiegiem 250 000km. Ostatnio przy temperaturze ok -3 stopni miałem problem z odpaleniem, to znaczy kręcił ale nie chciał zaskoczyć. Jakimś cudem odpaliłem, pojechałem do mechanika i on sprawdził i stwierdził, że jest spalona jedna świeca. Przy okazji wymieniłem wężyki przelewowe, które też mogły wpływać na odpalanie gdyż mogło być zasysane powietrze i oczywiście jedną świecę bo powiedział że skoro pozostałe grzeją to nie ma potrzeby wymieniać więcej. Wszystko było ok i odpalał po max 3 obrotach.
    Teraz jak temperatura spadła do -15 problem się powtórzył. To znaczy kręci ale nie chce zaskoczyć. Z tą tylko różnicą że akumulator szybciej wysiadał. Naładowałem akumulator ale nadal nie odpalił.
    Czy winę za to ponoszą trzy (podobno dobre) niewymienione świece? Czy może jest inna przyczyna?
    Dodam jeszcze, że wystarczy że silnik popracuje 2-3 minuty i już bez problemu odpala po zgaszeniu, jak również na całkiem rozgrzanym. Proszę o jakąś podpowiedź.
  • #2
    pawliszon1981
    Level 16  
    Sprawa wyjaśniona. Wszystko było ok poza akumulatorem. Samochód stał 3 dni na dużym mrozie nieodpalany i brakło troszkę siły do przekręcenia. Naładowanie akumulatora załatwiło sprawę. Odpala teraz za pierwszym razem.