Elektroda.pl
Elektroda.pl
X
Relpol przekaźniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Daewoo Leganza, nie działa pompa paliwa.

19 Gru 2009 15:37 4213 8
  • Poziom 2  
    Witam
    Mam problem z pompą paliwa, a mianowicie, pompa nie zdała, sama pompa jest sprawna,
    wymontowałem ja i sprawdziłem na krótko.
    W samochodzie nie działa, auto nie odpala na benzynie tylko na gazie, bez względu czy silnik jest zimny czy ciepły.
    Bezpiecznik nie przepalony, sprawdzałem dzisiaj.
    Proszę o jakąś rade, jakieś sugestie, ewentualnie schemat przekaźników itd.
    Gdzie tkwi problem.
  • Relpol przekaźniki
  • Poziom 40  
    Wtryskiwacze dostają zasilanie?
  • Relpol przekaźniki
  • Poziom 43  
    Sprawdź bezpiecznik i przekaźnik pompy (zasilania i same elementy) Oba są w skrzynce przek/bezp. pod maską i ładnie opisane. Do sprawdzenia też wyłącznik bezwładnościowy-nie wiem gdzie jest
  • Poziom 2  
    wtryskiwacze raczej nie dostaja bezyny bo nie słysze pompy,
    bezpiecznik jest ok a przekaznik to nie wiem który sprawdzic?
  • Poziom 22  
    Gazownik pewnie zrobił odcięcie pompy paliwa podczas pracy na gazie. Przeglądnij instalacje elektryczną od LPG - mogł paść przekaźnik, który ją odcina.
  • Poziom 2  
    Napewno nie ma odciecia pompy paliwa.
  • Poziom 17  
    Przekaznik masz przy samym bezpieczniku od pompy.Patrząc od strony lewego błotnika to ten na samej górze skrzynki .
  • Poziom 2  
    przekaznik sprawny
  • Poziom 1  
    U mnie przyczyna byla smieszna - "czujnik uderzeniowy". Wystarczylo go wcisnac i po problemie.