Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

vw sharan 1.9 TDi 115KM - dogrzewacz

wesoł13 19 Dec 2009 23:12 49350 62
Bosch
  • #1
    wesoł13
    Level 10  
    Witam !
    Chodzi mi o nieszczęsny dogrzewacz w vw sharan 1.9 TDi 115KM
    Dogrzewacz działa tylko jest problem a mianowicie załącza się po odpaleniu auta gdy jest poniżej 5 stopni działa może 2 minuty i wyłącza się po jakimś czasie znów się włącza i ponownie gaśnie nie wiem może tak powinno być.
    temperatura na postoju przez 10-15 minut nie podnosi się wogóle.
    Po przejechaniu 10km w temp. -15 stopni temperatura doszła do 80 stopni.
    Czy to powinno się tak odbywać czy coś jest nie tak?
  • Bosch
  • #2
    Sztomel
    Level 35  
    Jeśli chodzi Ci o podgrzewacz płynu chłodzącego czyli te 3 świece żarowe przed wężem do nagrzewnicy to tak właśnie powinno być.
  • #3
    wesoł13
    Level 10  
    to jest urządzenie działające prawie jak webasto tzw piecyk
  • #4
    mirek1086
    Level 11  
    moze masz malo paliwa,zima niedopuszczalna jest rezerwa?
  • #5
    User removed account
    User removed account  
  • #6
    mirek1086
    Level 11  
    przy malej ilosci paliwa wzbiorniku ,dochodzi do zapowietrzenia pieca
  • #7
    User removed account
    User removed account  
  • #8
    mirek1086
    Level 11  
    z mojego doswiadczenia ma!!! a jesli kolega chce sprobowacto polecam palaca sie kontrolka rezerwy i do przodu??
  • #9
    User removed account
    User removed account  
  • #10
    MP.MIREKK
    Level 2  
    Możliwe uszkodzeniu uległa pompa wody jest umieszczona na grodzi czołowej na podszybiu.
  • Bosch
  • #11
    bodykon
    Level 11  
    Witam
    U mnie w Alhambrze, silnik 1.9 TDI, AUY jest zamontowane pełne ogrzewanie tzn. działa także w czasie postoju. Po uruchomieniu silnika piecyk włączał się na 2-3 minuty i następnie kończył pracę. Ten cykl powtarzał się co kilka minut a silnik ciągle był zimny.
    Jak przewidywałem, była niesprawna elektryczna pompa wody znajdująca się podszybiem.
    Pompa jest hermetyczna i w zasadzie się nie psuje. Zużywają się szczotki.
    Jest trochę pracy z wyjęciem pompki, ale to się opłaca. Koszt nowej pompki z zamontowaniem to ok. 500 zł. Nie ma możliwości dokupienia szczotek, trzeba je dorobić. Można wziąść szczotki od elektronarzędzi 220V, ale będą one mniej trwałe od szczotek 12 V. Ja dorobiłem szczotki od regulatora napięcia. Teraz mój piecyk "wyje" jak odrzutowiec i silnik błyskawicznie się nagrzewa. Po prostu nie było pełnego obiegu cieczy chłodzącej i piecyk po 2 minutach pracy przegrzewał się i wyłączał się.
  • #12
    Henryk Marchel
    Level 11  
    ostatnio mialem podobne problamy ale to wyniklo z zapowietrzenia ukladu chlodzenia dopiero po pelnym odpowietrzeniu uklad podgrzewacza zaczol dzialac normalnie a odpowietrzenie wygladalo w taki sposob ze przodem auta wjechalem na rampe na wysokosc ok 1.2 m ipotrzymalem kilka minut na srednich obrotach
  • #13
    ziomalart
    Level 1  
    koledzy jeśli można to gdzie dokładnie gdzie siedzi ta pompka elektryczna cieczy w sharanie bo już tylko ona mi została do sprawdzenia
  • #14
    ~AdamS
    Level 2  
    Jest dokładnie tak jak napisał bodykon, z tym że u mnie w Koszalinie facet w serwisie Webasto i "Ebersprachera" zamawia wykonanie takich szczotek i regeneruje te pompy za około 200 zł.
  • #15
    wrobel52
    Level 10  
    posiadam ten sam problem w sharan AUY 115KM 2001 wyczytałem ze to ta pompka pod podszybiem i znalazłem takie cos za 189 zl bosch bez bez szczotkowa allegro OGRZEWANIE WEBASTO POMPA POMPKA WODY OBIEGU CIECZY Mam umówiona wizytę w VW serwis poinformuje was co stwierdzili fachowcy z VW.
  • #16
    klimek-xantia
    Level 13  
    taką pompę wody kupiłem we Wrocławiu za 130zł w serwisie ebera, na allegro jest -wpisać pompa wody wrocław.
    Gdy się zapala rezerwa piec powinien się wyłączyć ( dogrzewacz) no chyba , że jest to postojowe na osobnej wiązce( nie fabryczne).
  • #17
    pawelkollbek
    Level 11  
    Witam
    Mam do wszystkich takie pytanie.
    Gdzie kończy się przewód idący od termo-włącznika na podszybiu, chodzi o przewód w kolorze błękitno/białym nie czarnym bo czarny kończy się w piecu jako przewód sterujący.
    Będę wdzięczny za wszelkie sugestie w tej kwestii
    Dziękuję
  • #18
    macrus
    Level 17  
    Witam wszystkich i mam pytanie czy vagiem idzie bez problemu zdiagnozować ten,że dogrzewacz ponieważ u mnie w sharanie 2003 w ogóle się nie odpala i się zastanawiam od czego zacząć szukać przyczyny ze on nie działa?
  • #19
    ~AdamS
    Level 2  
    Najpierw przyczyny szuka się w świecy żarowej 8V i sitku :)
  • #20
    axidix
    Level 13  
    witam
    otóż mam pytanie w moim sharanie 2001 1,9 TDI 115KM
    wogule nie dziala dogrzewacz nic zero , zero odzewu , czy moge jakos sie połączyć komputerem z samochodu ? jak sparawdzić dogrzewacz ?
  • #21
    misiekwdk
    Level 2  
    witaj "axidix. mam pytanie: przy jakiej temp. powietrza sprawdzałeś czy działa Twój dogrzewacz? Może na zewnątrz było +5 albo i więcej. Napisz coś więcej aby można było Ci jakoś pomóc. Trochę się już przy tym grzebałem.
  • #22
    axidix
    Level 13  
    otóż było na pewno cieplej niż +5 ale mostkowałem czujnik temp i odłączałem go i nic , mam dostęp do vag , czy mogę jakoś go sprawić przy pomocy vaga ?
  • #23
    jasiun
    Level 1  
    Witam VW Sharan 1,9 TDI AUY 2001r mam problem z nadmiernym kopceniem z rury wydechowej dogrzewacza bardzo bym prosił o pomoc co może byc przyczyna nadmiernego kopcenia , zaznaczam że to sie dzieje jak temperatura otoczenia była około 8 c wcześniej jak było ciepło to nie widziałem kopcenia .Pozdrawiam
  • #24
    misiekwdk
    Level 2  
    do "jasiun" jeżeli bardzo kopci to za duża dawka ropy jak we wszystkim, ale przy 8 stopniach Celsjusza to nie powinien się wogóle załączyć. Jak było wcześniej ciepło to logiczne, że nie widziałeś kopcenia bo nie załączył się przy tej temp. Załącza się poniżej 4 na plusie.
  • #26
    sharan 2000
    Level 2  
    walcze z moim dogrzewaczem od tygodnia pomału dochodzę do ładu ,wymiana świecy, kable tzn kostki zaśniedziałe , teraz komputer pokazuje mi dwa małe błędy ale opanuję to dziś w nocy a czujnik który znajduje się na podszybiu od włanczania dogrzewacza zmieniam na reczny tylko czekam na mróz aby wiedzieć jaki dać opór . jak zadziała dam znać .
  • #28
    sharan 2000
    Level 2  
    witam ponownie co do świecy podam jutro bo nie chce mi sie w ten tak ppotęrzny mróz iść sprawdzić nr a jest prawie 20 ale wczoraj odpaliłem i działa bez zażutu ale podpowiedz mi kolego jak mam poprostu uciąc ten czujnik i kable zewrzeć razem czy na jakiej zasadzie to zrobić
  • #29
    klosek6
    Level 14  
    mam problem z moim webastem. założyłem sobie webasto do galaxy 2,3 bęzyna 1997 rok i rano na postoju webasto pracuje idealnie , ale po odpaleniu samochodu webasto po kilku sekundach się wyłącza i na pracującym silniku nie chce się załączyć dopiero jak silnik osiągnie około 70 stopni to wtedy się załącza również na pracującym silniku. i tak w kółko a jak tem silnika spadnie to na pracującym silniku znowu się nie chce załączyć co może być problemem. dodam , że piec jest zamontowany tam gdzie jest montowany fabrycznie dogrzewacz w dieslu i ma wbudowaną pompę wody. Wpięty jest szeregowo na powrocie z tylnej nagrzewnicy bez żadnych trójników. paliwo mam podłączone przez trójnik na powrocie.co to może być , nie ukrywam , że zależy mi , żeby webasto działało również jako dogrzewacz w czasie jazdy.
  • #30
    grzegorz dob.
    Level 20  
    Kolego "Sharan 2000" Czujnik na podszybiu możesz zewrzeć na próbę , zwarcie na stałe spowoduje że podgrzewacz będzie odpalany cały czas przy +20 też. Bez sensu. Wymienić czujnik lub zastosować przełącznik którym będziesz załączał podgrzewacz w razie potrzeby. Na ten symbol świecy czekam.