Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

problem z centralką bingo m w astrze 1,6

ralf202 20 Gru 2009 13:48 999 7
  • #1 20 Gru 2009 13:48
    ralf202
    Poziom 2  

    witam posiadam astre 1.6 8v z instalacją gazowa bingo m mam problem od jakiegoś czasu tzn. na początku po przełączeniu na gaz auto gasło po ponownemu wł/wł problem ustał aż do czasu kiedy diody na centralce nie świecą jaka może być przyczyna sprawdziłem zasilanie od stacyjki i jest ale nie mam możliwości przełączenia na gaz czy ktoś zna przyczynę ????

    0 7
  • #2 20 Gru 2009 13:52
    Mario Mario
    Poziom 13  

    Nie znam tej instalacji, ale czy nie ma tam przypadkiem przekażnika rozłączajacego zasilanie Pb na LPG? czasami sie zawieszają.

    0
  • #3 20 Gru 2009 14:07
    ralf202
    Poziom 2  

    z tego co wiem to nie ma przekaźnika

    0
  • #4 20 Gru 2009 14:14
    Mario Mario
    Poziom 13  

    Może niech wypowie się ktoś kto ma więcej wiedzy na temat instalacji gazowych, szczególnie tych prostych i pomoże koledze, ale jeżeli u kolegi nie ma przekaźnika rozłaczającego zasilanie paliwem to przełącznikiem jednokierunkowym chyba tego nie da się zrobić. Czy się mylę?

    0
  • #5 20 Gru 2009 18:16
    mariuszolkusz
    Poziom 17  

    Przekażnik jest wbudowany w środku.Sprawdż stałe zasilanie (czerwony kabel).

    0
  • #6 20 Gru 2009 23:23
    ralf202
    Poziom 2  

    sprawdzalem zasilanie jest mam taka nadzieje problrm jrdt tego typu ze jak mu sie zachce to chodzi :cry:

    0
  • #7 21 Gru 2009 22:00
    ralf202
    Poziom 2  

    po cieżkich walkach z bingo m doszlem wkoncu do ładu wymieniłem modoł sterujacy i działa

    0
  • #8 21 Gru 2009 22:13
    Mario Mario
    Poziom 13  

    No to gratuliren.

    0