Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

1.4 Opel Astra F (c14nz) gaśnie w czasie jazdy, nie odpala

21 Gru 2009 21:02 14779 17
  • Poziom 9  
    Witam Wszystkich bardzo serdecznie, jestem tu nowy chociaż problem jak widać do nowych nie należy.
    Autko jak w temacie, rocznik 92
    Lubi sobie niestety zgasnąć od czasu do czasu w czasie jazdy lub postoju, np. na światłach. Paliwo tankuję zawsze na normalnych stacjach, żadne tam Carrefour-y itp.
    Ostatnio odkąd nastały minusowe temperatury autko na dobre zdechło. Ako jest nowe. Po przekręceniu stacyjki kręci ale nie chce zaskoczyć. świece wymienione, iskra jest. Czy przyczyną może być wadliwa pompa paliwa, czy może przyczyna jest inna??
    Dodam, że jestem laikiem w tych sprawach ale mimo to liczę na pomoc. Z góry dziękuję.
  • Poziom 14  
    słychać pompę? może być woda w zbiorniku lub układzie paliwowym, stoi w garażu?
  • Poziom 2  
    Też posiadam taka astre i mam podobny problem. Nie chce mi odpalic i tak jakby juz prawie cos łapie ale nie moze. U mnie mysle ze przyczyna jest kopułka i palec rożdzielacza. Juz pare osob mi o tym mowilo zebym sobie wymienil bo juz jest zjechane. Taki jeden mechanik mowil ze jak juz mi nie bedzie chcial odpalic to nie odpali. No to chyba sie doczekałem. Kopułkę zamowilem bo kable WS i świece juz wymienialem. Sprawdz jak masz okazje czy ze spycha Ci odpali.
  • Poziom 9  
    Autko stoi non stop na wolnym powietrzu. Nie umiem niestety odpowiedzieć, czy podczas próby rozruchu słychać pompę paliwa. Jeśli chodzi o kopułkę, to ponoć w tym temacie jest ok. .... bo jakiś znajomy obeznany w temacie tak stwierdził.

    Dodano po 5 [minuty]:

    Jeśli chodzi o odpalanie na pych, to słyszałem, że w tego typu silnikach nie jest to zbyt dobry pomysł więc wole nie ryzykować.
  • Poziom 2  
    mozesz stwierdzic. Przysłuchaj sie po przekreceniu tylko zaplonu. Powinno tak wyraznie zabuczeć przez moze 1 sek.U mnie pompe slychac dosc dobrze wiec u Ciebie tez powinno.
  • Poziom 9  
    Ok. Przy najbliższej sposobności sprawdzę, czy słychać pompę i się odezwę. Dzięki.
  • Poziom 9  
    Witam. Korzystając z Waszych rad i z pomocy znajomego sprawdziliśmy, czy po włączeniu zapłonu słychać odgłos z pompy paliwowej i okazało się, że jest króciutki i cichy dźwięk, tak jak opisał to malcin2310. Sprawdziliśmy też przy okazji napięcie na stykach. Niby jest w porządku.
  • Użytkownik usunął konto  
  • Poziom 9  
    Chodzi o cały aparat zapłonowy, kable i cewka?? Proszę konkretniej.
  • Użytkownik usunął konto  
  • Poziom 9  
    Jakie jest Wasze zdanie na temat prób uruchamiania aut z takim typem silnika na tzw. "pych" ? Pytam ponieważ spotykam się z sprzecznymi opiniami w sensie ... można lub nie należy tego robić.
    Korzystając z okazji dziękuję za wszelką pomoc i życzę wszystkim forumowiczom wesołych świąt. Jeśli uda mi się odpalić autko. to powiadomię.
  • Poziom 9  
    Witam ponownie w Nowym Roku.
    Właśnie odbyłem próbną jazdę asterką, która o dziwo odpaliła. Sama jazda przebiegła bez niespodzianek ( odcinek ok. 20 km. ) Wcześniej wymieniłem jedynie (ponownie) świece zapłonowe po uprzednim ich oczyszczeniu i wyregulowaniu wymaganej (6mm) przerwy na elektrodach. Bezpośrednio po wymianie świec autko jednak nie odpaliło. Już nosiłem się z zamiarem zakupu modułu zapłonowego tak jak radziliście mi na forum ale dziś nijako z nudów podszedłem do furki, przekręciłem stacyjkę i o dziwo!! 8-) .. odpaliła natychmiast!! Ciekawe czy jutro tez odpali?? Oczywiście nadal noszę się z zamiarem zainwestowania w moduł zapłonowy. Tak profilaktycznie, pomimo tego, że nie jestem na 100 % pewny, że jest przyczyną kłopotów z autem. Dziękuję za pomoc. Będę informował na bieżąco o stanie auta. Może komuś się to przyda. Pozdr.
  • Poziom 39  
    w ramach pozdrowień noworocznych to pozdrawiam czujnik halla w twoim aucie który postanowił zapracowac od nowego roku
    na pych możesz bez większego problemu (dobrych pchaczy sobie załatw)
    jeśli nie będzie chciała zagadać to posłuchaj czy pompa paliwa włącza się podczas kręcenia (powinna pracować ok 2s po wyłączeniu rozrusznika)
  • Poziom 16  
    Dodamy jeszcze ze przy zapalaniu na pych robimy to najczęściej na biegu 2 pamiętając o wolnym puszczaniu sprzęgła.
  • Poziom 39  
    a ja się nie martwię przeskokiem paska - po prostu jak jest okazja że auto z górki samo idzie to zwykle na 2-ce gwałtownie puszczam sprzęgło na ok 1s albo krócej (tak żeby szybko silnik i na krótką chwilę się zakręcił) - oczywiśie aku mam ok ale bendiks mi się trochę ślizga i czasami jak mam okazję to mi się nie chce kręcić kluczykiem żeby odpalić - dodam że specjalnie nie staję na górce bo nie mam zbyt wiele okazji ale jak już się zdaży to korzystam
  • Poziom 11  
    Mam ten sam silnik w mojej astrze i miałem ten sam problem, czyli silnik gaśnie w czasie jazdy lub na postoju (jakby odcięcie zapłonu) , oprócz tego mam też gaz, dałem do mechanika gazowego ten na wymieniał mi wiele rzeczy przy gazie, jeszcze trochę i miał bym mową instalację :) nawet chciał mi już odłączyć komputer gazowy bo twierdził że pewnie się popsuł :) w końcu wpadł mi do głowy pomysł żeby, żeby zmienić główny kabel zapłonowy od cewki do kopułki z powrotem na stary, a wcześniej kupiłem nowe kable Leader i okazuje się że te kable to wieli szajs!! bo samochód na tym starym kablu chodzi bez problemu.
  • Poziom 10  
    Słyszałem tez, ze jezeli auto jest na gaz to takie objawy sa przy "zabetonowanym" filtrze paliwa, o ktorego wymianie malo kto pamieta. A majac gaz przewaznie jezdzimy na rezerwie i caly syf z baku tam sie zatrzymuje.
  • Poziom 9  
    Rozwiązałem ten problem ostatecznie wymieniając na nowy moduł zapłonowy pod cewką zapłonową. Koszt ok. 100 zł. Dziękuję za rady!! Pozdrawiam.