Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z Polonezem 1.6 GLI

09 Lip 2004 21:48 4731 32
  • Poziom 25  
    Witam - być może ktoś już mial takie problemy, ale mimo wszystko napisze ten post.
    Jezdze polonezem 1.6 GLI, jednopunktowy wtrysk z gazem.
    Problem polega na tym ze okresowo obroty silnika spadaja do 400 - 500 - auto sie trzesie jak galareta i .... gasnie. dzieje sie to okresowo ale zauwazylem pewna prawidlowosc ze dzieje sie to przy cieplym silniku.
    Jeszcze kilka wskazowek ktore moze naprowadza na problem lub sa spowodowane innymi uszkodzeniami ktore tez chcialbym wyeliminowac.
    1. odpalam silnik na benzynie - obroty na postoju wariuja miedzy 900 - 2300 obr - wyglada to tak jakby jakis "duszek" naciskal i puszczal pedal gazu - jesli przelacze na gaz silnik utrzymuje idealne obroty w poblizu 900
    2. jade na gazie - temperatura silnika okolo 70 stopni - wrzucam na "luz" obroty spadaja do 400 - 500 - czasem sie utrzymaja a czasem auto zgasnie i za cholery nie mozna go odpalic ani na gazie ani na benzynie - pomaga jedna rzecz - wylaczenie zaplonu na jakies 2-3 minuty - po tym czasie mozna spokojnie odpalic silnik i wszystko jest ok.
    Prosze podpowiedzcie mi co moze byc grane - nie mam zamiaru jezdzic do "znawców" i po trochu wymieniac wszystko w aucie bo tak juz kazdy mowi ze to ze tamto itd....poza tym - sami wiecie to poldek - gasnie silnik - zero wspomagania i ... hamulca :(
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Spec od samochodów
    Uważam, że należało by sprawdzić układ podciśnienia.(jakiś wężyk przerwany).

  • Poziom 21  
    Prawdopodobnie jest to polonez z układem wtryskowym Boscha. Odepnij na chwilę ujemną klemę akumulatora i po założeniu sprawdż czy wszystko wróciło do normy. Jeśli tak to musisz zamontować dodatkowo w instalacji gazowej przekażnik resetujący komputer PD55
  • Poziom 10  
    Mam dokladnie ten sam problem! Jezeli tym dziwnym zachowaniom silnika towarzyszy zapalanie sie kontrolki CHECK ENGINE to jedz do elektryka i niech Ci sprawdzi kody bledow. U mnie tak bylo i spec stwierdzil awarie czujnika ssania. Wymienil, pomoglo, ale nie na dlugo. Sam ma dosyc specow dlatego radze Ci tak. Upewnij sie najpierw czy masz silnik OK. Pomierz cisnienia na cylindrach oraz cisnienie z pompki paliwowej(ok. 1bar). Sprawdz spalanie na swiecach. Jesli to wszystko bedzie ok, dopiero sie zabierz za elektryke. Przeczysc silnik krokowy przepustnicy. Jesli to ni pomoze i komputer nie bedzie wyswietlal bledow no to tylko swiecona woda:) A tak serio, to jeszcze moze szalec modul cewek, a jego usterki komputer juz podobno nie wykrywa.
  • Poziom 25  
    Hmmm...opisalem w sumie dwa problemy w tym pierwszym poscie - wariowanie obrotow na benzynie po odpaleniu silnika na benzynie oraz to ze jadac na gazie obroty od czasu do czasu spadaja mi na 400 silnik gasnie i nie mozna go uruchomic ani na gazie ani na benzynie - dopiero jak wylacze zaplon na jakies 3 minuty moge go odpalic.
    Prawde mowiac to ze wariuja mi obroty na benzynie jest takie tragiczne ale to ze silnik mi gasnie i nie mzona go zapalic jest problemem - obroty spadaja do 400 na gazie wiec watpie zeby powodem byla pompka paliwa:(
    Kontrolka CHECK ENGINE nie zapalila mi sie nigdy w takim przypadku. Najlepsze jest to ze po takim spadku obrotow i zgasnieciu silnika ja go nie odpale ani na benzynie ani na gazie - musze wylaczyc zaplon na jakies czas - wiem ze sie powtarzam ale chce zeby ktos mi pomogl i dobrze zrozumial blad:( swiece sa nowe, kable WN tez - gdzie szukac?
    Nie moge mieszac do tego silnika krokowego,pompy paliwa itd poniwaz auto w sumie gasnie na gazie ale odpalic go nie moge pozniej ani na gazie ani na benzynie - gdyby byla uszkodzona pompa paliwa to odpalilbym go na gazie a gdyby bylo cos z instalacja gazowa odpalilbym go na benzynie prawda?? a on ani na tym ani na tym :(
  • Poziom 15  
    Jedynym sposobem wydaj sie diagnostyka komputerowa a mianowicie sprawdzeni sondy Lambda ponieważ ona w większości przypadków jest przyczyna takich sytuacja niedawno naprawiałem znajomemu Vectre i działo się tak samo tylko że na bęzynie nie miał założonego gazu po wymianie sondy wszystko powróciło do normy w końcu to ona jest odpowiedzilna za utrzymywanie obrotów a u ciebie obroty szaleja na benzynie i na gazie na beznynie za duze chwilowa na na gazie za male. W tym przypadku najlepiej by było abyś mógł od jakiegoś znajomego pożyczyć taką sondę i wtedy sprawdzić. Aha i jeszcze jedno u mojego znajomego komp w samochodzie nie wykrywał błędu dobiero po podłączeniu urządzenia diagnostycznego okazało się że jest to rozwalone
  • Poziom 25  
    no ok - podstawie ta sonde lambda od innego poloneza, ale mam pytanie - jaki to ma zwiazek z tym ze jak mi juz auto zgasnie po spadku obrotow do 400 to nie moge go uruchomic ani na gazie ani na benzynie - pomaga tylko wylaczenie zaplonu na 3 minuty - czy to ma jakis zwiazek z sonda lambda?
  • Użytkownik usunął konto  
  • Poziom 10  
    Sluchaj!!! Sprawdz cisnienie w cylindrach!!!! Wyreguluj zawory!!! Ja tak mialem i wlasnie dzis to zrobilem i auto pali jak mesio. Wszelkie grzebania zacznij od tego, bo jak sam mowisz kontrolka silnika sie nie zapala. Spece zalecaja regulacje zaworow na gazie co 10000km. I tu sie z nimi zgodze. Uczynilem to i auto cyka, az sie chce jezdzic. Natomiast, gdy to nie pomoze, to warto zainteresowac sie modulem zapolonowym, gdyz jego awarii komputer moze nie sygnalizowac. Naprawde, wez moje rady do serca, bo ja 2 tygodnie jezdzilem po warsztatach i nic, az wreszcie regulacja zaworow pomogla. Niepotrzebnie wydalem 250zl na nowa sonde lambda i czujnik ssania. Natomiast poldek bez sondy lamba jezdzi bez problemu panowie! Udowodnione empirycznie!!
  • Poziom 10  
    Sluchaj!!! Sprawdz cisnienie w cylindrach!!!! Wyreguluj zawory!!! Ja tak mialem i wlasnie dzis to zrobilem i auto pali jak mesio. Wszelkie grzebania zacznij od tego, bo jak sam mowisz kontrolka silnika sie nie zapala. Spece zalecaja regulacje zaworow na gazie co 10000km. I tu sie z nimi zgodze. Uczynilem to i auto cyka, az sie chce jezdzic. Natomiast, gdy to nie pomoze, to warto zainteresowac sie modulem zapolonowym, gdyz jego awarii komputer moze nie sygnalizowac. Naprawde, wez moje rady do serca, bo ja 2 tygodnie jezdzilem po warsztatach i nic, az wreszcie regulacja zaworow pomogla. Niepotrzebnie wydalem 250zl na nowa sonde lambda i czujnik ssania. Natomiast poldek bez sondy lamba jezdzi bez problemu panowie! Udowodnione empirycznie!!
  • Poziom 25  
    ok dzięki za radę - pojade i wyreguluje zawory:) mam jeszcze pytanie do kolegi dziura.arek - o jaki silniczek krokowy ci chodzi ? bo w instalacji gazowej nie mam silnika krokowego - jest tylko ten oryginalny przy zasilaniu benzyna

  • Poziom 21  
    Odpisz koniecznie jaki masz układ wtryskowy zamontowany w tym polonezie czy Abimex czy może Bosch wtedy postaram się ci pomóc.
  • Poziom 25  
    hmmm....powiem wprost zeby nie czarowac - jestem elektronikiem i pracuje przy sprzecie GSM - jak moge sprawdzic jaki mam uklad wtryskowy ? po otwarciu maski gdzies pewnie bedzie pisalo ale gdzie - sorry za takie pytanie ale nie znam sie na tym az tak dobrze - a pytania na forum zadaje zeby miec mniej wiecej orientacje i nie dac sie naciac na "fachowe" porady nierzetelnych mechanikow :(

  • Poziom 21  
    Napisz który rok produkcji?
  • Poziom 21  
    Jeśli to nie będą złe luzy zaworowe to ja bym postawił na układ zapłonowy. Radzę doprowadzić POLDKA do takiego stanu kiedy zgaśnie i niechce odpalić, a następnie zdjąć kabel wysokiego napięcia ze świecy i sprawdzić czy jest iskra. Do kabla nie zapomnij podłączyć jakiejś świecy bo inaczej możesz uszkodzić moduł zapłonowy. Jeśli nie będzie iskry to 95%, że to moduł
  • Poziom 25  
    swietny pomysl - pamietam ze w maluchu tak robilem jak nie chcial zapalic i sprawdzalo sie iskre:) postaram sie to zrobic ze wszystkich sil!! - bo wtedy bede mial jasnosc, ale... no wlasnie ale najgorsze jest to ze to ze ona gasnie jest na tyle przypadkowe i nie uzaleznione od czynnikow zewnetrznych ze nie jestem w stanie tego przewidziec :( najczesciej jak mi zgasnie to jade ruchliwa waska ulica - samochod gasnie a ja w tym momencie siluje sie z kierownica bo nie ma wspomagania i mysle tylko co zrobic zeby nie zablokowac ulicy i uciec gdzies na pobocze :( moze panikuje ale z reguly jak mi zgasnie to w takiej sytuacji ze nie bardzo wiem co zrobic. mam nadzieje ze mi zgasnie kiedys wieczorem na jakiejs dwu-pasmowej drodze :)
    czy nie ma innej mozliwosci sprawdzenia tego modulu?

  • Poziom 21  
    To jest Polonez z układem wtryskowym Abimexa. Sprubój w pierwszej kolejności dokręcić przewód podciśnieniowy od serwa na kolektorze ssącym.Jeśli to nie pomoże to znajdż gniazdo diagnostyczne schowane jest za wykładziną pod schowkiem po stronie pasażera i zmostkuj w nim AiB potem przekręć kluczyk na zapłon i zczytaj kod migowy wyświetlany przez lampkę Check Engine.Jak to zrobisz to napisz mi to na forum będziemy działać dalej.
  • Poziom 25  
    Nie mogę znaleść tego gniazda diagnostycznego - odkrecilem schowek, odkrecilem cala ta półke - i nie ma....:( przepatrzylem wszystko - pod dmuchawa , nad dmuchawa i nie ma... to gdzie to jest ? czy te kable wychodza bezposrednio z komputera? jesli tak to moze znajde komputer - tylko gdzie jest komputer w polonezie :) ??

  • Poziom 21  
    Zobacz czy w schowku na tylnej ścianie są śrubki na kluczyk 8 mm.jak są to je odkręć i wtedy zza półki wyjmiesz komputer wraz z wtyczką diagnostyczną.W Polonezie z wtryskiem Boscha komputer znajduje się w komorze silnika koło chłodnicy po lewej stronie.Poszukaj i odpisz.
  • Poziom 25  
    hmmmm....rozkrecilem pół auta w poszukiwaniu tej kostki i komputera za schowkiem a okazalo sie, ze..... ja mam moduł boscha - przynajmniej tak mi mi sie wydaje bo stojac przed autem i patrzac na komore silnika po prawej stronie mam cos takiego metalowego przykreconego do karoserii. Od tego czegos idzie wiazka przewodow w rurce. patrzac na to odczytalem napis bosch - czy to jest ten komputer??? jesli tak to gdzie jest to gniazdo diagnostyczne bo nie widze tego nigdzie.

  • Poziom 21  
    W takim razie to niestety nie jest poldek na Abimexie tylko ten Polonez ma układ wtryskowy Boscha.Gniazdo diagnostyczne znajduje się po tej samej stronie co komputer w komorze silnika ale przy podszybiu, to jest taka mała trzyprzewodowa kostka zakryta nakrywką.Wtakim razie nic nie kombinuj z kodami błędów bo to nic nie da.Zdejmij na chwilę ujemną klemę z akumulatora i po zresetowaniu komputera odpisz czy wszystko wróciło do normy.Jeżeli nie to będziemy myśleć dalej a jeżeli tak to powiem ci co masz zrobić dalej.
  • Poziom 25  
    co do resetowania to robilem to juz kilka razy - zreszta wedlug zalecen "fachowca" regularnie resetuje kompa co jakies 2 tygodnie

  • Poziom 21  
    W takim razie radzę ci podjechać do najbliższego serwisu Daewoo oni podepną ci diagnoskop przy pomocy którego można można wykonać test wtryskiwacza, elektrozaworu pochłaniacza par paliwa i serwmororu przepustnicy. Sprawdzić należałoby też miernikiem ciągłość ścieżek w czujniku położenia przepustnicy / są dwie / i sprawdż stan wszystkich wężyków podciśnieniowych prowadzących do kolektora ssącego a w szczególności dokręć gruby przewód biegnący od serwa hamulcowego do kolektora ssącego /klucz 22 /
  • Poziom 11  
    Witaj,
    To raczej problem związany z elektronicznym modułem zapłonowym.
    Miałem kiedyś podobne problemy. Powiem jednak że na opisane zachowanie może mieć wpływ wiele czynników. I choć masz problemy tylko podczas jazdy na benzynie może być uszkodzona instalacja gazowa. I od tego powinienieś chyba zacząć. Raczej wątpię żeby w tym przypadku obyło się bez szczegółowej diagnostyki.
    Polonez lubi też wariować z obrotami gdy napięcie w instalacji podczas jazdy skacze. Przyczyną mogą być szczotki alternatora.
    Pozdrawiam i zyczę szybkiego uporania się z problemem.
  • Poziom 10  
    Sprawdzales wreszcie cisnienie w cylindrach i zawory? Jesli nie, to widze, ze za duzo masz kasy na serwisy:
  • Poziom 10  
    Sprawdzales wreszcie cisnienie w cylindrach i zawory? Jesli nie, to widze, ze za duzo masz kasy na serwisy:
  • Poziom 25  
    nie tak nerwowo Panowie :) w poniedzialek dam odpowiedz na wiekszosc pytan bo jade sprawdzic cisnienie i podlaczyc sie do zlacza diagnostycznego w serwisie daewoo. cierpliwosci.
  • Poziom 10  
    Zaraz do serwisu Dewoo?, komputer teraz ma kazdy powazniejszy elektryk. Wystarczy zwykly pecet, soft i troche kabla i caly diagnoskop. A z tego co wiem serwisy owszem usuna awarie, ale golic to tez potrafia.... :) Pozdro!
  • Poziom 10  
    Zaraz do serwisu Dewoo?, komputer teraz ma kazdy powazniejszy elektryk. Wystarczy zwykly pecet, soft i troche kabla i caly diagnoskop. A z tego co wiem serwisy owszem usuna awarie, ale golic to tez potrafia.... :) Pozdro!