Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Aprilia RS, ma iskrę, wysoką kompresje a nie odpala.

23 Gru 2009 15:57 3567 7
  • Użytkownik usunął konto  
  • Użytkownik usunął konto  
  • Poziom 12  
    Witam, możesz spróbować wtrysnąć do cylindra strzykawką trochę benzyny.
  • Poziom 11  
    witam . przepuszcza ci membrana pod gaźnikiem ( mocowana jest na 4 śrubach ) odkręć ją i wyczyść jak będzie prześwit to obróć listki o180 stopni aby były domknięte .możliwości jest dużo tego problemu tak jak kolega napisał zacznij odpalać go na krótko - zdejmij filtr powietrza ( zatkaj ręką dolot powietrza odkręć gaz na max. aż poczujesz paliwo na palcach - zabierz rękę i go odpalisz . jeśli by nie załapał nawet na chwilę to napisz pomogę . pozdrawiam
  • Poziom 20  
    Listki membrany wymienia się na nowe - zamontowanie ich odwrotnie może skończyć się ich pęknięciem, poza tym, po krótkim czasie znów membrana stanie się nieszczelna. Materiał jest już zmęczony i nadaje się tylko do wymiany.

    Jednak na 100% membrana nie jest przyczyną problemu.
  • Poziom 42  
    Tak jak koledzy pisali - podlej benzyną, mozesz również napsikać w dolot samostartu.
    Jeśli nie odpali to do sprawdzenia masz uszczelniacze wału oraz to czy iskra występuje we właściwym momencie.
  • Poziom 2  
    Ewentualnie, jeszcze możesz prysnąć samostartem na świecę, poza tym ze świecami może być taki problem że przy sprawdzaniu będziesz mieć iskrę, a po wkręceniu w głowicę, w mieszance paliwowo-powietrznej iskra nie będzie przeskakiwać
  • Poziom 15  
    Witam. Odkręć wydech i próbuj uruchomić. Zbyt mało informacji.