Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ford Escort 1,6 EFI 8V CVH 1993 rok nie odpala.

24 Dec 2009 13:57 2202 4
  • Level 2  
    Mam problem z tym silnikiem, a dokładniej chodzi o to: Pytanie nr.1 rozrusznik kręci, ale nie odpala tylko raz za czas parchnie kichnie strzeli w wydech i nic, pojawia się problem bo zaczyna się topić kabel od masy ten co jest podłączony do nadwozia co to może być? Nie mam pojęcia co to jest a boje się, że naprawa mnie pochłonie(mój portfel). Auto jeździ na gazie, i jak jeszcze jeździł pytanie nr. 2 na benzynie nie równo pracował wstrząsy, wibracje a na gazie elegancko. oraz pytanie nr.3 obrotomierz, jak się odpali silnik obrotomierz wskakuje na 3000obr./min i stoi raz mi zaczal dzialac ale to po ok 3 godzinach jazdy. prosze o pomoc!
    [30.03.2021, webinar elektroda] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Level 2  
    na początku lekko pchnąłem i nic, to zrezygnowałem. po nowym roku zaczne grzebać, a co może powodować topienie masy? a Czemu nierówno pracuje na benzynie? Jeżeli jest spadek napięcia na rozruchu to co zrobić jestem początkujący to jakaś pomoc dla mnie by się przydała co i jak zrobić. I na dodatek ten obrotomierz mnie niepokoi
  • Level 11  
    Pewnie juz problem jest rozwiązany. Warto sprawdzić jeszcze ... zapomniałem że to jest moduł zapłonowy a nie kopułka, więc nie pomogę (-:
  • Level 2  
    Tak problem rozwiązany okazało się że jak ktos robil cos przy aucie to masy do silnika nie dokrecil porzadnie i sie odpial ten gruby kabel. po problemi. Rozrusznik sprawny alternator tez.