Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Silnik gaśnie podczas jazdy jakby odcinał zapłon

26 Gru 2009 16:07 2731 5
  • Poziom 9  
    silnik 2.3 v5 (AGZ) podczas jazdy silnik gaśnie nieważne na jakim biegu jade ani jakie są obroty po prostu jakby odcinał zapłon. Sprawdzam kody błędów vagiem i nic nie wykazuje. Jak jade szybko to udaje sie odpalić redukując szybko na niższy bieg wtedy silnik szarpnie i odpali ale jak niezdąże to lipa nie daje sie odpalić.
  • Poziom 12  
    Jakim cudem udało Ci sie podpiąć NG/NF pod VAG'a? Tam sa tylko kody błyskowe, oczywiscie jesli mowa o audi.
    Jesli masz cyklon to pewnie to samo co w moim Berlingo - zwalona sonda. gaśnie na redukcji.

    Jeśli mowa o NG i NF to te silniki na KE Jetronic nie lubią cyklonu.
  • Poziom 39  
    mebarth napisał:
    Jakim cudem udało Ci sie podpiąć NG/NF pod VAG'a? Tam sa tylko kody błyskowe, oczywiscie jesli mowa o audi.
    Jesli masz cyklon to pewnie to samo co w moim Berlingo - zwalona sonda. gaśnie na redukcji.

    Jeśli mowa o NG i NF to te silniki na KE Jetronic nie lubią cyklonu.
    o czym ty wogóle piszesz?Pomyliłeś tematy,czy co?
  • Poziom 33  
    mebarth napisał:
    Jakim cudem udało Ci sie podpiąć NG/NF pod VAG'a? Tam sa tylko kody błyskowe, oczywiscie jesli mowa o audi.
    Jesli masz cyklon to pewnie to samo co w moim Berlingo - zwalona sonda. gaśnie na redukcji.

    Jeśli mowa o NG i NF to te silniki na KE Jetronic nie lubią cyklonu.


    te silniki byłymontowane po 97 roku vag zrobi tam wszystko
  • Poziom 9  
    niewiem o czym piszesz coś ci sie pokręciło mam 2.3 V5 150ps w golfiku 4 rok 2000 i diagnozowałem go VAGiem chyba logiczne i silnik niema błędów ale i tak coś niegra bo odcina zapłon nieznam przyczyny tego faktu jakieś propozycje!!!! niewiem już czego sie złapać
  • Poziom 42  
    Zacznij od czujnika prędkości obrotowej (zwykły indukcyjny)