Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Zasilacze UPS
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Po restarcie nie mogę uruchomić ponownie komputera

26 Gru 2009 23:51 2852 10
  • Poziom 17  
    Gdy uruchomię komputer po dłuższej przerwie wszystko działa. Głównie służy mi do serfowania po necie, bez gier. Gdy go wyłączę i próbuje ponownie uruchomić np. za 15 min to zawiesza sie przy ładowaniu systemu (XP). Zauważyłem, że mogę go uruchomić w trybie awaryjnym. Próby uruchomienia w normalnym trybie kończą się jak wspomniałem zawieszeniem. Gdy korzystam dłużej niż godzinę to tez potrafi sie zawiesić.
    Płyta główna Gigabyte GA-M56S-S3
    procesor AMD64 2x 2600MHz. - 5000+, rdzeń Brisbane
    obroty wet. CPU 2612
    napięcie CPU 1,34V
    Pamięć DDR2 OCZ Platinium w dualu 2x 1GB
    Dysk Samsung 300 GB ATA
    Zasilacz MC 400ATX 2.0 PEC
    napięcia z eweresta i OCCT : 12,1V; 5,51V; 3,28V.
    Grafika Gigabyte 7600GS chłodzona pasywnie - temp 69stopni

    Podmieniałem już na taki sam procesor, wymieniałem pastę - temp podczas pracy ok 30 stopni.
    podmieniałem na pamięć kingston 2 x 1GB (na pewno dobre)
    Przeinstalowałem system 2 razy na XP pof i Home.
    i dalej problem się powtarza.
    Dodam że dostałem płytę GA-M56S-S3 z serwisu w ramch gwarancji i po rozmowie tel. gość twierdzi, że ją sprawdzał ( tylko czy resetował hmmmm?)
    Czujnik chipsetu wskazuje 32 stopnie C, a w rzeczywistości radiator nie da się utrzymać palcem dłużej niż 5 sekund.

    Co może powodować te zawiechy?
  • Zasilacze UPS
  • Użytkownik obserwowany
    Spróbuj na innej grafice. Jeżeli nie masz to spróbuj odinstalować sterowniki od niej i zobacz czy komputer będzie się tak samo zachowywał (wiem że to ciężka sprawa używanie kompa bez sterowników do karty graficznej , ale bez sterowników nie bedzie na maksimum ona wykorzystywana przez system i możliwe że problem z zawieszeniem się nie pojawi i znajdzie się winowajca)
  • Poziom 12  
    Resetowanie po jakimś czasie wskazuje na temperaturę , coś się przegrzewa , trzeba znaleźć co, możesz ciągle włączyć podgląd temperatur np everestem , hW monitor lub jakimś innym programem monitorować temperatury, uruchom programik Prime 95 włącz test wszystkiego i zobaczysz , które podzespoły się grzeją mocno. Możliwe , że to będzie grafika , słabo odprowadza ciepło ten radiator / może też jest zakurzony/ powinieneś zauważyć , która część przegrzewa sięi powoduje restarty.

    ps po restarcie możesz też wejść do biosu i tam zobaczyć temperaturę płyty i procesora.
  • Zasilacze UPS
  • Poziom 41  
    Ogarnij chłodzenie chipsetu. Powinno pomóc, ewentualnie po prostu postaw komputer na balkonie. I zobacz, czy będzie się przegrzewał dalej.
  • Poziom 17  
    Ewerest wprowadził mnie w błąd pokazując temperaturę statyczną 30 stopni. Grzeje sie procesor co dopiero zauważyłem w biosie. Pastę wymieniłem, radiator nie jest zakurzony, a grzeje się dalej do ponad 80 stopni. Obroty wentylatora rosną wraz z temperaturą do ponad 3000. Gdy robię test OCCT to pojawia się komunikat - procesor jest za gorący.
    Może to podstawka pod radiator procesora jest krzywa i źle dolega ?
    Płyta jest na gwarancji i nie wiem czy demontowanie tej podstawki nie spowoduje jej utratę.
  • Poziom 41  
    Zadałeś bardzo celne pytanie! Bardzo możliwe, że któryś z elementów chłodzenia jest mechanicznie uszkodzony, lub źle zamontowany. Ale. Skąd u licha MY to mamy wiedzieć? Sam to musisz sprawdzić!
  • Poziom 32  
    Jesli w Bios'ie temp NB i CPU sa w normie a test organoplastyczny pokazuje co innego winna jest plyta glowana a dokladniej uklad odpowiedzialny za odczyt temperatur, badz czujniki temperatur z w tych elementach. Jesli plyta jest poserwisowa, proponuje ja jeszcze raz wyslac gdyz w tym przypadku ona jest winowanca.
    Do tego wszystkiego wcale wiele dobrego nie robi 7600 w pasywie, ktory sam podbija temperature o jakies 15-20 w idle przy zamknietej obudowie.
    Swoja droga pomysl z balkonem wydaje sie rozsadny ew. komp na parapet i otwarte okno i kontrola temperatur, pierw programowa potem organoplastycznie.
  • Poziom 17  
    Z wystawieniem komputera na zewnątrz spróbuję jutro. Bios i OCCT pokazują wzrost temperatury procesora do 90 stopni. Co dziwne gdy popuszczę dźwignię docisku radiatora do procesora to temperatura spada o ok 20 stopni!. Gdy zapnę dźwignię to znów gwałtownie rośnie. Coś tu nie dolega jak powinno. Rozłożę go jutro na czynniki pierwsze.
  • Poziom 32  
    Jak znam zycie to u Ciebie robi sie to samo co w wiekszosci spotkanych przezemnie przypadkow. Otoz to mocowanie schladzacza jest za przeproszeniem gowniane i powoduje wygiecie plyty. Zanim to odkrylem wyslalismy z 20-30 sztuk na serwis po czym wracaly niby sprawne a dalej dzialo sie to samo. Albo komp nie startowal, albo sie wieszal, albo inne glupoty robil.
    Jesli po odpieciu (tylko tej plastikowej dzwigni) chlodzenia temp. spada a komp sie nie resetuje, gry chodza plynnie i wogole smiga to masz dwie mozliwosci.
    Albo praca na odpieciu albo wygiecie badz pilowanie blaszki od zapinki. W nowych chlodzeniach tylko pilowanie pozostaje. Notabe pewna seria nowych chlodziarek wogole nie dala sie zapiac i kumpel plyte w ten sposob zlamal miedzy warstwami.
  • Poziom 12  
    Lukson dobrze piszesz , mam w tym doświadczenie :) kiedyś nówkę płytę musiałem wymienić bo była krzywa podstawa i jak się zapięło radiator to niedolegał do procesora .
    Ale ostatnio miałem inny problem i to z wersją BOX reklamowałem cały zestaw bo po 30 sek się przegrzewał i wyłączał , przyszedł wymieniony ale po miesiącu to samo , po serii prób naprawy odkryłem przyczynę : boxowy radiator był krzywy i dolegał do procesora tylko po bokach - zauważyłem to dopiero po którejś wymianie pasty bo ślad od procesora był tylko po rogach a na środku pasta nietknięta.

    Kupiłem nowy radiator i eureka :) wszystko śmiga ,

    więc jak taki masz objaw to sprawdź czy radiator dolega równo do procesora czy niejest wygięty tak jak ja miałem.
  • Poziom 17  
    Płytę wyprostowałem, temperatura procesora w normie czyli max 60 stopni. Grafikę też sprawdziłem i jest OK.
    Zawiesza się dalej ale to już wada płyty głównej prawdopodobnie chipsetu.
    W takim razie wysyłam ją ponownie do serwisu.
    Nigdy już nie kupię płyty Gigabate. Odsyłałem już cztery razy płytę w ramach tej gwarancji i wracał dalej szajs :cry: