Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Neostrada a upload plików na serwer...

lyo 27 Dec 2009 22:06 2363 7
  • #1
    lyo
    Level 11  
    Witam
    Do znawców tematu:
    Mam neo 6mb z tepsy, parametry:
    Router Draytek
    połączenie PPoA / modulacja ADSL2+(g.992.5)

    Mój problem dotyczy uploadu zdjęć, nie mogę załadować żadnego zdjęcia na żaden serwer w necie, próbowałem z dwóch różnych komputerów jak i różnych OS-ów(XP, LINUX) i nic to nie dało, czy możliwe że problem leży po stronie tepsy ?

    Miałem tak kiedyś, później zwolniło (zamulało mi łącze), zgłosiłem reklamację, usunięto usterkę i od tamtej pory był spokój aż do teraz.

    Może ktoś z użytkowników miał tak samo?

    Popraw tytuł wątku - regulamin p. 11. mat_ed
  • #2
    Richter
    Level 31  
    Z pobieraniem nie ma problemu? Jeśli nie ma, zgłoś problem do tp.
  • #4
    User removed account
    User removed account  
  • #5
    lyo
    Level 11  
    Prędkość idzie normalnie, DL jak i UL, a routerka nie mogę odłączać, wiecie "klient płaci i wymaga"
    FF wywala mi za karzdym razem coś takiego:
    "Połączenie zostało zresetowane
    Code:
    Połączenie z serwerem zostało zresetowane podczas wczytywania strony.
    
        *   Witryna może być tymczasowo niedostępna lub zbyt obciążona. Spróbuj          ponownie za kilka minut.

        *   Jeśli nie można otworzyć żadnej strony, należy sprawdzić swoje połączenie sieciowe.

        *   Jeśli komputer użytkownika jest chroniony przez zaporę sieciową lub serwer proxy, należy sprawdzić, czy program Firefox jest uprawniony do łączenia się z Internetem.
  • #6
    GladiroR
    Level 26  
    A gdzie to uploadujesz?
  • #7
    lyo
    Level 11  
    Zaczęło się tak że chciałem wrzucić zdjęcie na serwer a potem link na forum, a wrzucam to na zapodaj.pl, próbowałem na hotjpg, fotopliki.pl fotohub i nic z tego, ani nawet nie mogę dodać miniaturki jeżeli wystawiam ofertę na allegro.
  • #8
    lyo
    Level 11  
    No i problem nadal występuje, po restarcie ustawień DSLAM czy coś takiego po stronie ISP, z mojej strony upload po ftp idzie normalnie, poprzez protokoły pocztowe również lecz przez www nadal nic z tego.
    macie jakieś sugestie ?