Elektroda.pl
Elektroda.pl
X
Mitronik
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Telewizja TP - antena? Ustawienie? Czy wada fabryczna?

Gabko 29 Gru 2009 10:06 7355 5
  • #1 29 Gru 2009 10:06
    Gabko
    Poziom 1  

    Witam!
    W lipcu kończyła mi się umowa na neostradę i po przedłużeniu jej w prezencie dostałem TV z Liveboxem.
    /Livebox, dekoder (taki biały chyba Samsung) i czasza z całym ustrojstwem, gdyż nie ma możliwości u mnie odbioru telewizji przez neta i musi być antena satelitarna/

    Ponieważ ani za bardzo nie miałem potrzeby, ani czasu na podpinanie tego wszystkiego, wiercenie dziur itd. to cały zestaw leżał sobie ładnie w piwnicy aż do teraz. A ja nadal korzystałem z Cerberusa który był już skonfigurowany i rozprowadzał sygnał Internetu na komputery w domu.
    Mając kilka wolnych dni przed Świętami, postanowiłem podłączyć cały ten zestaw i cieszyć się telewizja satelitarną.
    Podpiąłem Liveboxa do kabla telefonicznego, dekoder do niego, wszystko się ładnie zaktualizowało, doszło do testów i wyszukiwania kanałów, ale że antena nie była podpięta, na tym koniec.

    Następnego dnia przyjechali zamówieni fachowcy i zabrali się za montaż i podłączanie anteny.
    Przywieźli z sobą kabel /bo nie miałem swojego kabla antenowego, nie wiedziałem jaki kupić, ile metrów itd./ , swój własny - starszy- sprawdzony, podobno niezawodny dekoder, jakieś mierniki itd.
    Pierwszy montaż okazał się nietrafiony- bo pomimo siły 99% jakość pozostawała na poziomie 0%. Podobno wszystkiemu winny był montaż za blisko dachu, który podobno powodował zakłócenia, i problemy z odbiorem. Co do siły i jakości - takie same wskazania były an dekoderze specjalistów jak i na TP -siła ok., ale jakość nawet nie drgnęła.
    Dodam że pogoda była ok. - żadnych opadów deszczu czy śniegu - tylko spore zachmurzenie -ale N-ka u sąsiadów odbierała idealnie.

    Drugi montaż - przełożenie anteny na środek domu, gdzie dach jest już wyżej i zaraz obok - jakieś 1 do 1,5m zamontowana jest antena telewizji N / antena sąsiadów- na tej samej wysokości/ gdyż dom to bliźniak i moi monterzy przełożyli moja antenę z końca budynku na jego środek tak żeby daszek nie przeszkadzał ani żadne drzewa/
    No i tu sytuacja ta sama -; siła 99%, jakość 0%. Antena ustawiana z jakimś miernikiem który dość mocno piszczał, ale nic to nie zmieniało. Identyczna sytuacja na obydwu dekoderach.
    Tak samo próby złapania sygnału czy to z HotBirda czy z Astry kończyły się wynikiem 99 do 0.
    Monterzy wymienili konwertery na jakieś przywiezione z sobą - chyba z 3 razy to wymieniali i zawsze skutek ten sam. 99:0
    Podszedłem do sąsiadów, zapytałem czy na chwile możemy podpiąć się do ich anteny – no i po podpięciu kabla do konwertera anteny N – kanały natychmiast były wyszukiwane przez obydwa dekodery i wszystko było ok/czyli dekodery ok. i podpięcie do TV też – dodam że dokoder TP podpinany przez kabel HDMI a monterów przez Euro// . Podpięcie ponowne kabla do anteny TP i – 99:0.
    Miałem jeszcze w piwnicy starą antenę Wizji TV czy czegoś takiego / chyba Philipsa/ no i tą antenę tez monterzy próbowali podpiąć – ale skutek chyba także był mizerny czyli gdzies kolo 60%:0%





    No i teraz oni już nie wiedza gdzie jest i jaki jest problem : (
    Antena ustawiona wydaje mi się poprawnie – w końcu są to specjaliści montujący sprzęt SAT nie pierwszy raz – no i maja jakiś miernik i kilka konwerterów. Poza tym na oko antena ustawiona tak samo jak oddalona o jakieś 1—1,5m antena N.
    Z kablem wszystko ok. – bo po podpięciu do konwertera N obydwa dekodery znajdowały kanały i działały extra szybko i sprawinie.
    Ponieważ jestem zupełnym laikiem w sprawach SAT i są to moje pierwsze doświadczenia z tym związane nie mam pojęcia co dalej.

    Czy możliwe jest aby z czaszą anteny było cos nie tak? Bo podobno sprawne konwertery nic nie zmieniły.
    Czy może sposób montażu-uchwyt?/ale jest to zwykłą rura o średnicy 45mm wygięta w literę L / 35 długa i 35 cm oddalona od sciany/ i zamontowana na 4 dyblach do ściany?
    Czy może pech – z pierwszym razem dach zbyt blisko antena, a za drugim razem moja antena zbyt blisko anteny sąsiadów? Aczkolwiek wydaje mi się z tego co znam matematykę i fizykę że taki montaż anten jak mam obecnie nie powinien powodować zakłóceń pomiędzy antenami.
    Czy macie jeszcze jakieś pomysły co może być przyczyna takich problemów?

    Dodam że podpięcie się do anteny sąsiadów na stałe nie jest możliwe /względy mentalne/ : )
    A specjaliści straszą, że przywiozą własną działającą antenę /tj czasze/ z domu i podepną do dekodera który dział im w domu bez problemu – i jak to nie pomoże u mnie w formie testu – to pozostanie mi tylko szaman albo poświecenie działki, ściany i anteny przy okazji wizyty lokalnego księdza podczas „kolędy” z odprawieniem egzorcyzmów.
    Ewentualnie bardzo proszę o namiary na jakiegoś doświadczonego montera z Rzeszowa lub okolic który wie jak rozwiązać problem – lub w formie ciekawostki się nim zajmie: )

    Z góry dziekuje za pomoc, rady i pomysły - jak rozwiązać mój problem.
    Gabriel

    0 5
  • Mitronik
  • #2 29 Gru 2009 10:34
    kapusta7
    Poziom 11  

    Kup sobie konwerter twina hd załóż sąsiadowi i będzie ci działało i jemu,chyba ze sąsiad ma już twina i dwa wejścia zajęte to kup quada z czterema wejściami zapytaj sąsiada czy się zgodzi na wymianę na twój koszt,zapewnij ze nic się nie popsuje ze wszystko będzie jak się należy i gra gitara jedyny kosz to tyle co za konwerter będziesz musiał wybulić. tu masz link do aukcji jak chcesz to kup z innej zęby nie było ze reklama albo oferta z mojej strony ale tak to wygląda koszt nie wielki ale wygoda i bez nerwów


    Aukcje usunąłem .
    Regulamin p.10.11 - GKVIDEO

    0
  • Mitronik
  • #3 29 Gru 2009 10:43
    sq3
    Poziom 17  

    Z ustawianiem TV SAT z tepsowego dekodera nie ma wielkich kłopotów. Przynajmniej nigdy nie miałem, pomimo używania dość prostego miernika. Mnie się wydaje, że instalatorzy po prostu ustawiali na innego satelitę. Siła sygnału jest znakomita a żadnych kanałów nie znajduje. Ten typ tak ma i tak to pokazuje. szkoda, że nie można w tym zatrzymać skanowania jeśli już od pierwszych chwil widać, że nic z tego. Możesz spróbować zrobić odwrotnie, czyli sąsiada dekoder od czegoś tam podłączyć pod swoją antenę i zmieniając jej położenie usiłować poszukać sygnał. Broń Boże włączać jakiekolwiek skanowanie, bo przy źle ustawionej antenie po prostu tuner poszuka i zapisze ci "nic". Tylko kręcenie anteną.

    0
  • #4 29 Gru 2009 14:40
    Sien
    Poziom 14  

    Talerz może być po prostu zniekształcony. Jeśli długo leżał w piwnicy w niewłaściwych warunkach mógł się wygiąć. Nawet "od nowości" mógł być do niczego. Jednemu z moich Klientów przyszła w opakowaniu czasza... pomalowana długopisem w kilku miejscach! :D Przyjrzyj się czaszy z boku, czy nie jest wygięta lub wgnieciona.

    Jednak problem z ustawieniem talerzyka Wizji (a to bardzo długowieczne i mocne anteny, łatwo się nie odkształcają) świadczy raczej o tym, że koledzy nie trafili tam, gdzie mieli... Pewnie mają jakiś prosty mierniczek, który nie pokazuje danych o satelicie, tylko sygnalizuje siłę sygnału.

    Daj im szansę... Niech nauczą się na własnych błędach ;)

    0
  • #5 29 Gru 2009 15:12
    ansat
    Poziom 25  

    W tak dużym mieście chyba są inni fachowcy od anten.Wchodzenie w spółkę z sąsiadem nie polecam bo swoja antena to najlepsze rozwiązanie. Tak jak pisze kol.sq3 ustawienie anteny od zestawu TP SA jest tak samo proste jak i ustawienie każdej anteny SAT.

    0
  • #6 14 Sty 2010 14:03
    koyote86
    Poziom 1  

    Hej.Ja miałem podobny problem.O ile nie piszę tej wiadomości zbyt późno to na pewno on pomoże.Chodzi tylko o ustawienie częstotliwości górnej na wyższą tj.na 11 600 a nie na 10 300(chyba).Zmienić to należy w "moje ustawienia" i tam trzeba wyszukać potem kanały tv i ustawienia ręczne.Pozdrawiam-Pomoże na bank a antena jest na pewno ustawiona dobrze na 100%.

    0