Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

peugeot 406 problem z wiatrakiem

30 Dec 2009 10:34 5222 16
  • Level 9  
    Witam, posiadam peugeota 406 1.8 16 V 97r. po odpaleniu świeci się kontrolka "stop" i załącza się wiatrak. Temperatura jest ok. Jeśli ktoś może mi pomóc to proszę o odpowiedź, dzięki z góry
    Trendy 2021 w branży Internetu rzeczy [Webinar 02.07.2021, g.12.00]. Zarejestruj się za darmo
  • Helpful post
    Level 28  
    Czujnik temperatury trzeba sprawdzić
  • Helpful post
    User removed account  
  • Level 9  
    Byłem w serwisie peugeota ( w Dąbrowie G.)i podpieli pod kompa, twierdzą ,że czujniki są ok. Mówią coś o zwarciu na instalacji ale za samo sprawdzenie śpiewają 300

    Dodano po 50 [sekundy]:

    Posiadam klime ale jest nieszczelna

    Dodano po 12 [sekundy]:

    Posiadam klime ale jest nieszczelna
  • Helpful post
    User removed account  
  • Level 9  
    Brązowy czujnik? bo już mnie informowali, że od temperatury jest zielony. Radzili go wypiąć a kontrolka zgaśnie. Nie wiem czy mogę tym autem jeździć? Muszę wrócić do domu ok 80 km. Dzięki za pomoc
  • Level 28  
    Wpadnij po nowym roku to zrobimy reszta na pw.
  • Level 9  
    Mam wpaść gdzie? na serwis?
  • Level 28  
    Tak ale zapłacisz dużo mniej.
  • Level 9  
    Mniej tzn. a jak złapiemy kontakt? dzięki za oferowaną pomoc
  • Helpful post
    User removed account  
  • Level 9  
    Nie wiem czy mogę tym autem jeździć? Muszę wrócić do domu ok 80 km. Dzięki za pomoc
  • Helpful post
    User removed account  
  • Level 9  
    Dzięki wielkie wszystkim za pomoc i Pozdrawiam
  • Level 2  
    Witam,posiadam 406 1,9 Td +klima manualna 98r.Wentylatory nie zal sie,po zal.klimy rowniez nic!Po zdjeciu wtyczki z brazowego czujnika po 3,4 s.zal sie jeden wentylator na II biegu .Znalazlem Bitrona i po zewrzeniu do masy Pinu 1 nic sie nie dzieje,ale po zewrzeniu masy do 10 kreci sie jeden na II Biegu.Sprawdzilem przekazniki -sa ok.POMOCY!!!Klima sprawna ,zalacza sie sprezarka i normalnie chlodzi ale bez wentylatorow.Problem pojawil sie po Zimie,w tamtym roku bylo wszystko oki I i II bieg dzialal
  • Level 9  
    Witam, ja posiadam peugeota 406 1.8 16 V (benzyna) i u mnie elektryk pospawdzał i poczyścił wszystkie styki (począwszy od akumlatora), sól i snieg dały radę. Teraz jest wszystko ok.
  • Level 2  
    Usterka znaleziona,po zdjeciu zderzaka okazalo sie ze przewody wychodzace z wentylatorow byly przepalone,do zyl dostala sie wilgoc w srodku byly czarne i sztywne,4 przewody polutowane i wszystko gra!Dam jeszcze dobra rade,cofnalem przewody od BiTrona pod maske i sterownik siedzi teraz pod maska przy aku,gdzie ma SUCHO(w nadkolu jest lipa)Mam tez do sprzedania BiTron'a do TDI -gg 9038487