Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Gaśnie przy hamowaniu i skręcaniu - peugeot 206 1.4 55 kW

dbdariusz 30 Gru 2009 11:01 6982 11
  • #1 30 Gru 2009 11:01
    dbdariusz
    Poziom 10  

    Witam. Mam problem. Samochód gaśnie przy hamowaniu. Dziwne jest to, że nie zawsze i na biegu 1,2 od czasu do czasu na z 3. Nie wiem od czego to zależy. Raz zgaśnie raz nie. Po zgaszeniu nie ma problemu z ponownym zapaleniem.

    Nie ma takich rzeczy że się dusi czy coś po prostu zgaśnie i od razu można odpalać. Komputer nie wskazał nic.

    co komputer nie wykarza a może być to przyczyną?

    0 11
  • #2 30 Gru 2009 11:20
    alex1967
    Poziom 16  

    Prawdopodobnie wina tkwi w regulatorze biegu jałowego czyli w tych nieszczęsnych silniczkach krokowych do znudzenia opisywanych na różnych forach.....

    1
  • #3 30 Gru 2009 19:01
    jurekk55
    Poziom 35  

    alex1967 napisał:
    Prawdopodobnie wina tkwi w regulatorze biegu jałowego czyli w tych nieszczęsnych silniczkach krokowych do znudzenia opisywanych na różnych forach.....

    Rewelacja ,a jak jedzie prosto to działa??To jakaś Wańka-wstańka?

    *Do dbdariusz szukaj połamanych ew.skorodowanych kabli i złączy (w karbowanej osłonce też)

    0
  • #4 31 Gru 2009 11:35
    dbdariusz
    Poziom 10  

    nie zawsze właśńie. Np wczoraj jade na trójce i redukcja na jałowy bo dojeżdżałem do skrzyżowania i nagle musiałem mocniej przychamować bo ktoś stał po prawe więc raczej jechał samochód prosto ale było hamowanie na jałowym biegu.... więc abs zadziałał wiec wieksze było przez chwile obciążenie silnika i nagle ciach.....
    i od razu można było odpalać... ale niebezpieczna akacja... eh


    macie pomsył bo moge wymienić ten silniczek ale czy to to? Mówią mi niektóryz że może świece? Ale czy świece grają role przy odpalonym silniku?

    0
  • #5 31 Gru 2009 11:52
    632256
    Użytkownik usunął konto  
  • #6 31 Gru 2009 12:32
    dbdariusz
    Poziom 10  

    hmm... serwo wg zaleceń kumpla sprawdziłe. Zrobiłem to tak. Na zgaszonym silniku naciskałem pare razy na hamulec. Następnie trzymając na hamulcu zapaliłem samochód. No i pedał hamulca opadł. Gdyby nie opadł to znaczyłoby, że serwo do wymiany.

    Więc jeśli tak sie sprwadza to serwo mam ok.


    Co do postoju to w sumie nie zdażyło mi się, aby zgasł na postoju gdy trzymałem hamulec. Zdaża się to np wczoraj, przy redukcji na niższy bieg i jednoczensym przyhamowywaniu dojeżdżając do skrzyżowania, czyli przez chwile samochód jest na biegu jałowym i wtedy ciach kontorlki na czerwono zgasł..... no i wtedy szybko odpalanko i dalej wszystko ok.... ale sprawa nieciekawa... bo hamulców nie ma :/ przez moment

    0
  • #7 31 Gru 2009 13:02
    jurekk55
    Poziom 35  

    Odpal silnik maska w górę i poruszaj wiązkami,tylko nie wpakuj palców w pasek klinowy!

    0
  • #8 31 Gru 2009 13:40
    632256
    Użytkownik usunął konto  
  • #9 31 Gru 2009 14:04
    dbdariusz
    Poziom 10  

    wdusiłem... nawet sprawdziłem napięcie.

    Przy właćzonym 14,2
    przy wciśniętym ... na chwile 13,9 i po chwile 14,2

    nie zgasł.... sprawdze ten filtr

    A co myślicie o silniku krokowym?
    Czy jego trzpień powinien ciężo chodzić czy dość lekko? Tz powinien się dac wcisnąć i wyciągnać bez problemów?

    0
  • #10 18 Kwi 2010 20:40
    steflon
    Poziom 9  

    witam właśnie zakupiłem peugota 106 i mam podobny problem,
    ale u mnie auto nie dostaje paliwa gdy skręcam w prawo lub po skręcie w prawo no i gdy przód auta jest podniesiony a dokładnie pod wiekszą górkę nie podiadę bo auto stanie i nie zapale doputy dopóki przód auta nie pochyli się do dołu poradźcie co to może być??

    0
  • #11 18 Kwi 2010 22:42
    PAWEL222227
    Poziom 16  

    Usterki szukaj w zbiorniku paliwa .

    0
  • #12 18 Paź 2010 10:14
    xsxs
    Poziom 9  

    witam, czy znalazłeś może rozwiązanie tego problemu ? bo u mnie jest to samo i walczę już od 3-4 dni i nic nie wymyśliłem....

    0