Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

3x spalony moduł w lodówce Ariston

blink 30 Gru 2009 11:37 1930 10
  • #1 30 Gru 2009 11:37
    blink
    Poziom 9  

    Witam
    Mam problem z lodówką Ariston a dokładniej mówiąc już 3 raz spalił się w niej jakiś moduł. Wcześniej była na gwarancji i nie było większego problemu, ale tym razem musiałem zapłaci 600 za naprawę. Jak myślicie co może by przyczyną?
    Tym razem jak i poprzednio, stało się to po załączeniu prądu (RCD).
    Może coś nie tak w instalacji. Zastanawiam się nad przepięciówką , może jakiś filtr przeciwzakłóceniowy (w piwnicy stoi tokarka). Dodam jeszcze że w rozdzielni jest tylko jedna różnicówka, może dodać osobną na ten obwód. Sam nie wiem. Proszę doradźcie.

    0 10
  • #2 30 Gru 2009 20:51
    wiesiekba
    Specjalista AGD

    Pomiar napięć w różnych porach wykonany może wiele wyjaśnić.

    0
  • #3 31 Gru 2009 15:02
    blink
    Poziom 9  

    Witam.
    Sprawdzę przez kilka dni przy włączonych urządzeniach i bez nich i dam znać. Na razie życzę Szampańskiej zabawy i Szczęśliwego Nowego Roku!!!

    0
  • #4 31 Gru 2009 19:53
    wiesiekba
    Specjalista AGD

    Problemem mogą być częste szarpnięcia napięcia podczas rozruchu dużych urządzeń np. tokarka.

    0
  • #5 02 Sty 2010 20:15
    blink
    Poziom 9  

    Również myślałem, że sprawcą mogą być maszyny. Jednak trzy razy uszkodzenie powstało po wyłączeniu i ponownym włączeniu dostaw prądu przez elektrownie.

    0
  • #6 02 Sty 2010 20:29
    skryn
    Admin grupy AGD

    Przecież tutaj winna jest elektrownia (dostawca energii) i nie ma zmiłuj się...

    0
  • #7 03 Sty 2010 00:09
    g73
    Poziom 17  

    Witam,przede wszystkim radzę zawołać elektryka w celu sprawdzenia uziemienia .pozdrawiam

    0
  • #8 03 Sty 2010 20:15
    Awdeg
    Poziom 26  

    A co konkretnie w tym module się uszkodziło ,pytam bo mając tą wiedze można się pokusić o wstępną diagnozę powodu awarii,a tak będzie ciężko ustalić przyczyne.A moze po prostu masz pecha.

    0
  • #9 04 Sty 2010 21:19
    blink
    Poziom 9  

    Witam. Co do modułu to serwis "próbował" naprawić ale nie dało rady i wymienili cały. Zabolało po kieszeni ale lodówka w domu musi być. Wjadę do serwisu i postaram się dowiedzieć co dokładnie w nim się uszkodziło. Pozdrawiam

    0
  • #10 07 Sty 2010 00:02
    blink
    Poziom 9  

    wiesiekba napisał:
    Pomiar napięć w różnych porach wykonany może wiele wyjaśnić.

    230 ±3 V

    0
  • #11 07 Sty 2010 01:42
    wiesiekba
    Specjalista AGD

    blink napisał:
    wiesiekba napisał:
    Pomiar napięć w różnych porach wykonany może wiele wyjaśnić.

    230 ±3 V

    Takie napięcie to jest wzorowe,ale często jak zakład energetyczny włącza napięcie po przerwie to ono skacze powyżej 300V? wszystko zależy od rozłożenia obciążeń faz na lini.

    -1