Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Polonez Truck 1,6 brak iskry po odwrotnym podłączeniu aku.

30 Gru 2009 16:35 1461 5
  • Poziom 14  
    Witam,proszę o pomoc.
    Mam poloneza trucka i po ciemku odwrotnie podłączyłem akumulator,efekt jest taki ,że wszystko działa normalnie tzn. są światła,rozrusznik kręci lecz nie ma iskry,co może być przyczyną?,dodam ,że jest to jednopunktowy wtrysk paliwa,a zapłon elektroniczny.Autko jest z 96 roku z instalacją gazową.
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Moderator Samochody
    Wszystko po kolei - elektronika silnika nie lubi odwracania biegunów. Pozostaje warsztat. Profilaktycznie możesz samodzielnie bezpieczniki sprawdzić.
  • Poziom 26  
    Skoro zapłon elektroniczny, to masz odpowiedź. Zmieniłeś polaryzację - coś upaliłeś. To nie jest maluch z prądnicą, żeby mu nic nie było..
  • Poziom 14  
    Troszkę się znam na elektronice i podpowiedziano mi ,że to diody w alternatorze,czy to może być odpowiedzialne za iskrę?

    Dodano po 1 [minuty]:

    podłączenie było chwilowe ze 2 sekundy.

    Dodano po 5 [minuty]:

    Jeszcze jedno pytanko,czy pod maską są jakieś ukryte bezpieczniki?
  • Poziom 42  
    Pytanie o diody w alternatorze i ich odpowiedzialność za iskrę , świadczy ,że nie masz zielonego pojęcia o elektronice.
    Poprzednicy podpowiedzieli co należy zrobić.
  • Moderator Samochody
    emeryt2 napisał:
    Pytanie o diody w alternatorze i ich odpowiedzialność za iskrę , świadczy ,że nie masz zielonego pojęcia o elektronice.
    Poprzednicy podpowiedzieli co należy zrobić.


    Dlatego tez pozwolę sobie wątek zamknąć.