Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Junkers WRP 11-2B problem z zapalanie - Jednostka zapłonowa

Minik_2002 30 Gru 2009 18:18 6682 3
  • #1 30 Gru 2009 18:18
    Minik_2002
    Poziom 9  

    Witam

    Mam problem z moim 2,5 letnim Junkersem WRP11-2B (niestety po gwarancji ;()
    od jakiegoś czasu czasami nie chce zapalać gazu. Po odkręceniu wody słychać tylko jedno cyknięcie i nie następuje wywołanie iskry.
    Serwisant najpierw stwierdził że to niestety jednostka zapłonowa, potem okazało się że kilka kabelków jest lekko przetartych i że to one mogą powodować problemy.
    Po ich odsunięciu od metalowych części piecyk zaczął normalnie działać i działał tak przez 3 dni.
    Niestety teraz znowu problem powrócił piecyk czasami odpala czasami nie.
    Serwisant nie ma jednostki zapłonowej na stanie więc musi ją zamówić, a to dość spory wydatek (ok 300zł) a ja nie jestem pewien czy to musi być ta jednostka zapłonowa czy może coś innego.
    Jeżeli macie jakiś sugestie to proszę o pomoc.

    Pozdrawiam
    Piotr

    0 3
  • #2 30 Gru 2009 18:33
    akwedukt
    Specjalista - systemy grzewcze

    Niech zamówi i testuje,a tak na marginesie tego towaru powinno się mieć na stanie sporo.Na termy jest trzy lata gwarancji oczywiście po płatnym przeglądzie.

    0
  • #3 01 Sty 2010 14:12
    MIroslavv1
    Poziom 12  

    Witam ja posiadam przepływowy ogrzewacz wody z zapłonem bateryjnym DEMRAD i miałem podobny problem iskrę było słychac ale nie odpalało najpierw wyrzuciłem z oryginalnego kompletu baterie R20 i założyłem akumulatory dobrze naładowane bez zmian dalej nie odpalał odkreciłem gaz od podgrzewacza by sprawdzić czy gaz dochodzi i ku memu zdziwieniu po odkreceniu zaworu zaczeło sypac z rury jakąś rdzą wywaliło co miało wywalić skreciłem i zapaliło choć nie za każdym razem paliło podniosłem na wyłączniku ciśnieniowym hydroforu dolne ciśnienie załączenia wody na 3Bar-y chociaż w instrukcji pisało ze załancza sie przy małym przepływie wody i od tej pory chodzi super pozdrawiam Mirosław.

    1
  • #4 09 Sty 2010 15:18
    Minik_2002
    Poziom 9  

    Witam

    Junkers naprawiony. Jednostka zapłonowa okazała się sprawna, dzięki lekturze forum podpowiedziałem serwisantowi, że może to być mikroprzełącznik i to okazało się strzałem w dziesiątkę. Piecyk działa :)
    Dziękuję wszystkim

    0