Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

OPEL VECTRA KOMBI B 2.0DTI 2001problemy z pobieraniem paliwa

obien 03 Sty 2010 08:04 35187 40
  • #31
    Użytkownik usunął konto
    Użytkownik usunął konto  
  • #32
    pawel210684
    Poziom 2  
    Witam wszystkich forumowiczów.
    Z góry prosze o nie pisanie w stylu było, poszukaj.Szukałem, patrzyłem- nie pomogło.
    Mam wielki problem z moja VB.
    Napisze po koleji.
    W polowie stycznia pojechałem do NIemiec po samochód. Nagrał mi go wujek od swojego szefa. Auto w 100% pewne. Byl jedynym właścicielem. Serwisowany do samego końca, pełna dokumentacja, wymiany i wszystko na bierząco. Jeden właściciel. Zadowolony jak arab po 11 września wróciłem sobie do domku. Ponad 1000 km, żadnej awari, zamulenia, nic.Igiełka. Tak było ok miesiąca. W międzyczasie powymieniałem: olej, filtr oleju, filtr paliwa, powietrza, płyn chłodniczy, swiece żarowe,klocki i innych pare dupereli.
    Przez ponad miesiąc codziennie jezdziłem do pracy (40 km w jedna strone), autko na prawde rewelacja, spalanie ok 6,5 nic dodac nic ując.
    11 marce w czwartek pojechałem do pracy, rano jak odpalalem, to tak nim zalapał, to minelo jakies 10 s krecenia rozrusznikiem. Mysle można wybaczyć.po poludniu jak wracalem z pracy, wsiadlem, rozruch i pokrecilem ok 10s i nie zapalil.Odczekalem pare sek i zalapał od rau.
    Dzien pozniej rano ja do pracy a Viki nie!!! Nie odpaliła krecilem kilka razy, dluzej, krócej ogólnie bez rezultatu.
    Po poludniu zadzwonilem do znajomego mechanika, kazał "przyjechac". Auto na linke i do niego. Psikną plakiem i odpalil. Mysle co jest.Mowi, ze czesto przelewy pruchnieja po zimie.No to jazda powymieniał.Po poludni dostalem samochod i znow pali idealnie.Rano sobota auto ni drgnie.Wymienił filter paliwa, znowu plak i chodzi.Niedziela rano nie!!!.
    W poniedziałek do niego, on mowi, ze na dieslach to on tak nie bardzo.Dobra na plaka mi go odpalil i pojechalem do mechanika, ktorego mi polecili zanajomi.
    Postaiwlem u nich, odpowietrzyli, i oddali.Dzień pozniej (wtorek) znowu na lince do nich. i tak od tej ppory do dziś (znowu nie odpaliła) chodzi 1-2 dni i nic. Stoi na warsztacie i kombinowali ale stwierdzili ze nie wiedza.
    W trakcie tego powymieniali uszczelniacze na wtryskach, uszczelke kolektora ssacego.
    Dodam, ze wykluczyli awarie pompy wtryskowej. Komputer nie pokazuje zadnych błedów.Założyli zawór zwrotny na wezu zasilajacym, przed filtrem. Mowia, ze w przeody paliwowe( lacznie z pompa wtryskowa) napompowali 4 atm i nie bylo nic slychac, zeby jakas nieszczelność.
    Z moich obserwacji to tak: Auto jak odpali, albo go odpala, jezdzi płynnie, nie kopci nie szarpie, nie moli, igla ogolnie. jak go zgasze, to czy po 1h, czy po 5h pali na dotyk.postoi noc i zapowietrzone! Doszedlem do tego, ze z zasilajacego chyba sie nie cofa, bo jak go odpialem i zaciagnalem, to od razy napilem sie ropy. okpialem od filtra przewod idacy do pompy, wyciagnalem go na maxa w pion, zeby ucieklo powietrze i strzykawka wlalem ok 150-200 ml ropy.Zapialem ale nie zalapal.
    Blagam pomocy, juz nie wiem co robic czy jezdzic od mechanika do mechanika, czy jak grom.Jak ona zalapie to chodzi igla ale jak zapowietrzy to na amen.
    Ratujcie prosze
  • #33
    tomasz0703
    Poziom 25  
    Odnośnie poprzednich postów to na pewno w VB 2.0 DTI nie ma pompki w baku.Co do zapowietrzania się wydaje mi się że może jak pompa stygnie przez noc i wiadomo wszystko się kurczy czy nie zaciąga do środka powietrze (wycieków z pompy nie widać bo ropa jest geściejsza od powietrza ) ale na ten temat najlepiej jak by się jakiś pompiarz wypowiedział .A efektem chodzenia na sucho jest blokowanie nastawnika co w efekcie powoduje awarie sterownika .
  • #34
    niuniu36

    Poziom 27  
    Dorażnie spróbuj założyć zawór zwrotny na zasilaniu,może pomoże a jle ma to auto przejechane
  • #35
    pawel210684
    Poziom 2  
    Co do doraznego założenia zaworu, to na zasilajacym przed samym filtren mam zalozony zawor, dodatkowo jeszcze na powrocie ( nie pytajcie dlaczego, bo to dla mnie tez jest wielka tajemnica). Autko ma 175 tys udokumentowanego,pewnego przebiegu.
  • #36
    poldek1144
    Poziom 1  
    witam chcialbym pomoc ale mam podobny problem z 1.7 dtl (oplowski) i sam tez szukam pomocy bo na pseudo mechanikow nie mam juz kasy otoz auto ciezko mi odpalala zwlaszcza po dluzszym postoju a do tego zuca bialym dymem po rozgrzaniu dymienie jakby ustaje Planuje pozakladac zaworki zwrotne na powr i zasil ale nie wiem czy to cos pomoze w karzdym razie w akcie desperacji bede probowal wszystkiego powymienialem juz wezyki na powrocie wymienilem filtr pal i nic zadnych wyciekow nie ma wiec co? uszczelniacze na wtryskach czy moze cos innego?
  • #37
    obien
    Poziom 10  
    z roziwązaniem tego problemu mechanicy też mieli problem roziwrcili otwory w filtrze paliwa a stan paliwa nie może przekraczać rezerwy
  • #38
    obien
    Poziom 10  
    Powietrze do układu paliwowego dostawało sie przez filtr paliwa a właściwie jego obudowę . Flitr został wymieniony na stały nierozbieralny aluminiowy i teraz zamarza mi paliwo przy dużych ujemnych temperaturach
  • #39
    webgregory
    Poziom 10  
    A ja tak sobie siedzę i czytam, może tak a może tak. Już na tym ustrojstwie zęby zjadłem. Nie kombinujcie, tego jest tylko jeden problem uszczelniacze metalowo gumowe na wtryskiwaczach, jest to kosztowna robota bo części ok.130 zł robocizna zależy mi policzył mechanik 200zł
  • #40
    lulus68
    Poziom 11  
    witam wymień wszystkie wężyki przelewowe od wtrysków cały przelew wchodzi do zasilania przed pompą jak są sparciałe lubi pociągnąc powietrze i dlatego gaśnie i trzeba długo kręcić jak nie to winne są zaworki w pompie
  • #41
    webgregory
    Poziom 10  
    Ale piszecie ludzie pierdoły, ktos niewie a pisze wymień to a puzniej to klient wymieni pół auta i dalej nic. Wszyscy co mają vb mają ten sam problem łącznie zemną tyle ze ja już sie z tym uporałem. W poprzednim poscie podałem co vikunie boli a wężyków chyba zaden mechanik starych nie zakłada. pozdrawiam