Elektroda.pl
Elektroda.pl
X
Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

astra G 2005 pali alternator

30 Gru 2009 20:16 4045 18
  • Poziom 17  
    Witam wszystkich. Szukałem odpowiedzi w związku z moim kłopotem ale niestety nie wynalazłem nic podobnego więc piszę. Problem dotyczy opla astry z 2005 roku z silnikiem isuzu 1,7 i alternatorem HITAHI. A więc padł mi alternator. Brak ładowania, po rozebraniu wzrokowo widoczne uszkodzenie mostka (wywalona dioda) Miałem używany drugi, który przed montażem sprawdzałem na stole pod obciążeniem i bardzo ładnie ładował. Włożyłem do auta odpaliłem. Mierzę ładowanie około 14v, pochodził silniczek może dwie minutki i ładowanie znikło. Wymontowałem więc alternator. Rozebrałem i znowu uszkodzony mostek. Pomyślałem jak pech to pech więc kupiłem używkę kolejną "puściłem" przed włożeniem na stole śmigał wyśmienicie. Po włożeniu do auta odrazu praktycznie padł. Po wyjęciu znowu sekcja i znowu walnięty mostek. Pomyślałem teraz to nie przypadek tylko zwara jakaś. No i do dziś wojuję niestety w miejscu. Sprawa ma się tak że mierzę pobór prądu na akumulatorze (wyłączony zapłon) wynosi on około 0,05A czyli ok. Włączam zapłon i pobór prądu wynosi około 3,5A wydaje mi się ze też ok. Alternator podłączam nic się nie dzieje jest ok. Jak tylko odpalam silnik gwałtownie wzrasta pobór prądu nie jestem w stanie określić do jakiej wartości (nie zmierzone), ale do tego stopnia że alternator obciąża silnik bardzo bardzo znacznie i aż zapala się kontrolka ładowania. Natychmiast gaszę silnik. Zrobiłem próbę z innym niezależnym akumulatorem postawionym przy aucie który podłączam niezależnie pod alternator zamontowany w samochodzi i tam ładuje go bardzo ładnie 14,5V jak tylko plusa z alternatora podam na aku podłączony do instalacji samochodu alternator siada i zapala się kontrolka. Wniosek jeden zwarcie ale gdzie i co? Auto odpala od kopa wszystko działa bez zarzutów, poboru prądu nie ma do momentu dopuki nie odpalę silnika, wtedy dochodzi do niesamowitego obciążenia. Powiem tak aku sprawdzone obciążane i podmieniane. Napewno nie ma zwarcia. Odpinałem też elektryczną pompę wspomagania, niestety nic to nie dało. Odłączałem podgrzewacz paliwa, świece żarowe, niestety wszystko zawodzi. Coś pożera okropnie prąd ale tylko jak silnik uruchomiony! Pomyślałem podgrzewacz silnika z którego isuzu słynie. Niestety w tym silniku żary nie pełnią roli dogrzewania a grzałki nie odnalazłem. Czy ktoś miał coś podobnego, moze grzałka gdzieś jest tylko jej nie odnalazłem, proszę o pomoc, ewentualnie inne pomysły. Ręce mi już opadły a auto stoi.
  • Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
  • Użytkownik obserwowany
    Zmierz prąd jakim łąduje alternator mierząc spadek napięcia na przewodzie do akumulatora.
    Gdyby było zwarcie to autko by sie jarało przy takim prądzie.
  • Poziom 17  
    Alternator w tej chwili już siedzi 3 i póki co na 300% sprawny. Nie chce go uwalić. Wszystkie zachowywały sie identycznie. Na chwilkę obecną mam z alternatora puszczony bezpośrednio na akumulator nowy gruby przewód prądowy, instalacja B+ seryjna jest odłączona od altka. Strat napewno żadnych nie ma, alternator ładuje wszystkie akumulatory wkoło książkowo jak tylko podłączę do Plusa w aucie jest zaiskrzenie i spadek zasilania do około 11v na B+ i zapala się kontrolka a auto siada pod obciżeniem altka bardzo mocno. Przed montarzem alternator był puszczany na stole służącym do sprawdzania alternatorów łącznie z obciżeniem. Ładował idealnie nawet obciążany.
  • Użytkownik obserwowany
    danek23 napisał:
    ... Strat napewno żadnych nie ma, alternator ładuje wszystkie akumulatory wkoło książkowo jak tylko podłączę do Plusa w aucie jest zaiskrzenie i spadek zasilania do około 11v na B+.


    Nie rozumiem jak on jest podłaczony , skoro podłączasz go do auta.?


    Jakie jest napięcie jałowe akumulatora?

    Jakie jest napięcie po zapaleniu samochodu?

    Obwód kontrolki jest sprawny?
  • Poziom 36  
    Było to auto co prawda 2 lata starsze inna instalacja ,ale?sprawdź czy rozrusznik po uruchomieniu silnika jest rozłączony.Oczywiście obudowa alternatora ma dobre połączenie z masą?
  • Banner Multimetr Fluke 87VBanner Multimetr Fluke 87V
  • Poziom 17  
    a więc masa jest też dana dodatkowa, więc to odpada. Jak go mam podłączonego? W tej chwili alternator siedzi w aucie ale pracuje niezależnie od instalacji pojazdu, dokładnie rzecz biorąc kostka elektryczna z instalacji samochodu, w której jest przewód wzbudzeniowy (kontrolka) jest wypięty, B+ instalacji auta jest od alternatora odłączony. Do alternatora jest połączona odrębna instalacja tzn B+ oddzielny i nie zależny od samochodu, a kontrolka jest dana przez próbówkę z D+ alternatora na plus. Jest to wszystko podłączone do akumulatora dodatkowego, który stoi przy aucie. Korzystam jedynie z masy z całego samochodu, bo w nim jest alternator. Auto ma z kolei swój akumulator i wszystko podłączone jak oryginalnie oprócz alternatora. Zamotane to wiem, ale sytuacja tego wymaga. Chodzi o to że mam stworzony odrębny układ który ładuje alternator tego samochodu, lecz nie ma to nic wspólnego z autem. Dopuki nie ma nic wspólnego to alternator ładnie ładuje po odpaleniu silnika dodatkowy nie zależny akumulator, ale jak z tego właśnie alternatora podam B+ ten bezpośredni z altka i nie zależny z B+ instalacji pojazdu na plusa akumulatora tego w samochodzie to powstaje ogromne obciążenie i alternator aż staje. Na dodatkowym aku ładowanie jest 14,5V. Dlatego tak namotałem z tym dodatkowym aku bo podłączenie do instalacji pojazdu alternatora to gwarantowane uszkodzenie poadły już dwa siedzi trzeci, a żeby co kolwiek sprawdzać to auto muszę przecież odpalić, czyli alternator musi siedzieć w pojeżdzie chociażby ze względu na vacum pompę.

    Napięcie znamionowe akumulatora wynosi 11,5 V owszem jest rozładowany troszkę, ale na nim auto odpalam, po włączeniu zapłonu wynosi 11,4V a po odpaleniu spada do 10,5 V czyli jest już wtedy pobór prądu ale dlaczego dopiero po odpaleniu? Oczywiście wartości podaję bez ładowania.

    Jeśli chodzi o rozrusznik to rozłączać musi bo jak już pisałem poboru prądu nie ma jakiegoś niedopuszczalnego nawet po włączeniu zapłonu auto pobiera około 3,5A prądu więc myślę że w normie, gdyby rozrusznik był złodziejem to musiałby mieć zwarę, a odpala normalnie bez zająku elektrowłącznik cofa bendix i rozłącza rozrusznik ok.
  • Użytkownik usunął konto  
  • Poziom 10  
    Danek23 żeby nie uszkodzic następnego alternatora przewodem 1mmkw,ok. 2 metrowej długości,połącz +b alternatora z samochodową instalacją alternatora i obserwuj czy powoli dzwiga napięcie na baterii.Najlepiej gdybyś w szereg włączył amperomierz i tak dobrał przewód żeby ograniczył prąd do 20 A. Ja stawiał bym na rozrusznik.Amperomierz cęgowy z pewnością bardzo pomógł bu Ci w diagnozie przemierzając poszczególne obwody-rozrusznik,centralki,wspomaganie itd...
  • Poziom 17  
    właśnie niestety nie dysponuję takim amperomierzem a w okolicy też raczej nik nie ma. Kombinuję bo dwa alternatory już uwaliłem i boję się teraz podłączyc wszystko tak jak powinno być bo poleci kolejny, niestety żeby cokolwek mierzyć to musze auto odpalić a w takiej sytuacji musi alternator być włożony sprawny. Co za ciężki przypadek poprostu szok. Dziś zrobię jeszcze jeden manewr skoro obstawiasz rozrusznik to odłączę całkiem plusa z akumulatora który idzie do niego i zobaczę jakie będzie zachowanie.

    Kolego OWIK skoro nie potrafisz nic wnieść konkretnego do tematu to sam możesz swój wątek przenieść do kosza bo i po co piszesz takie wypowiedzi i zaśmiecasz?
  • Użytkownik obserwowany
    Podłącz prostownik 220v do auta i zobacz czy naładuje do 14,4v bo mi sie widzi że akku samochodu ma zwarcie. Podmieniałeś akku w samochodzie?

    Raczej innej opcji nie ma.
  • Poziom 11  
    Ja proponuję w przewód zasilający (alternator B+ akumulator klema+) w szereg wstawić rezystor ograniczający prąd ładowania.Jeśli nie ma takiego rezystora(dużej mocy,rezystancja ułamka Ohma) to wstawić żarówkę reflektorową 100W.Wtedy można badać,mierzyć nie obawiając się o uszkodzenie alternatora.
  • Użytkownik obserwowany
    A jak alternator ma coś nie tak z regulatorem to spali tą żarówkę i później siebie , robiąć 80v.
  • Poziom 9  
    owik napisał:

    O co tu chodzi? Dlaczego to jeszcze nie w koszu?


    Owik widze zgodnie z tematem ;0
  • Użytkownik obserwowany
    Chwila po nowym roku go przesuńcie, bo ciekawe jest to.
    Może gość naprawi.
  • Poziom 20  
    romoo napisał:
    Podłącz prostownik 220v do auta i zobacz czy naładuje do 14,4v bo mi sie widzi że akku samochodu ma zwarcie. Podmieniałeś akku w samochodzie?

    Raczej innej opcji nie ma.


    Popieram Świece dogrzewaja,aku padniety i tyle Za duży pobór pradu Aku chce odrazu "być" naladowany sam piszesz ze masz napiecie 11,5 V (mało)
  • Pomocny post
    Poziom 24  
    Dodatkowo napisze że w tym samochodzie jest wspomaganie hydroelektryczne, które ma też duzy pobór pradu zaraz po starcie... i się nadłada pobór świec żarowych i wspomagania... A ilu amperwoy masz ten alternator???
  • Poziom 11  
    Na pewno przy wolnych obrotach silnika czy trochę większych,alternator nie osiągnie napięcia wyższego od 17V(nawet przy uszkodzonym regulatorze).Więc nie ma obawy o spalenie żarówki.Przy pracującym silniku na małych obrotach,można pomierzyć napięcie na B+,na akumulatorze.Odłączać obwody pobierające duże prądy(zwarcie),bo piszesz że ten duży pobór jest podczas pracy silnika.
  • Poziom 17  
    panowie już sprawa załatwiona. Winna była elektryczna pompa wspomagania, która od czasu do czasu już wcześniej padała bo ginęło wspomaganie. Teraz dokonała żywota. Dostał sterownik zwarcia i temu było takie obciążenie. Dziwne to że bezpiecznik wytrzymywał i nie paliło go. Po odłączeniu pompy altek ładuje wyśmienicie nawe 14,4 na włączonych światłach, wentylatorze i podggrzewaniu szybki tylnej. Wszystko ok. Teraz będę poszukiwał pompy wspomagania. Na szczęście kłopot zakończył sie jeszcze w starym roku. Wszystkim, którzy mi pomagali życzę Wszystkiego najlepszego w Nowym 2010 Roku i oby jak najmniej takich łamigłówek jak ta moja. Pozrawiam.